<!doctype html >
<html dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://channeldailynews.com/xmlrpc.php" />
    <script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" data-no-defer="1">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</script>
		<!-- All in One SEO 4.2.4 - aioseo.com -->
		<title>Coffee Briefing September 6, 2022-YouTube designated second fastest growing brand; Amazon Future Engineer Awards announces winners; IGM collaborates with Microsoft; and more | Channel Daily News</title>
		<meta name="description" content="Coffee Briefings are timely deliveries of the latest ITWC headlines, interviews, and podcasts. Today’s Coffee Briefing is delivered by IT World Canada’s editorial team! Missed last week’s Coffee Briefing? We’ve got you covered. What’s new this week YouTube is the second fastest growing brand, says TradingPlatforms.com According to online education platform for traders TradingPlatforms.com, YouTube is the second fastest" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.4 " />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Channel Daily News" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Coffee Briefing September 6, 2022-YouTube designated second fastest growing brand; Amazon Future Engineer Awards announces winners; IGM collaborates with Microsoft; and more | Channel Daily News" />
		<meta property="og:description" content="Coffee Briefings are timely deliveries of the latest ITWC headlines, interviews, and podcasts. Today’s Coffee Briefing is delivered by IT World Canada’s editorial team! Missed last week’s Coffee Briefing? We’ve got you covered. What’s new this week YouTube is the second fastest growing brand, says TradingPlatforms.com According to online education platform for traders TradingPlatforms.com, YouTube is the second fastest" />
		<meta property="og:image" content="https://i.channeldailynews.com/wp-content/uploads/2022/08/coffee_briefing_2-696x464.jpeg" />
		<meta property="og:image:secure_url" content="https://i.channeldailynews.com/wp-content/uploads/2022/08/coffee_briefing_2-696x464.jpeg" />
		<meta property="og:image:width" content="696" />
		<meta property="og:image:height" content="464" />
		<meta property="article:published_time" content="2022-09-06T18:08:39+00:00" />
		<meta property="article:modified_time" content="2022-09-06T18:08:53+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@CDN_Channel" />
		<meta name="twitter:title" content="Coffee Briefing September 6, 2022-YouTube designated second fastest growing brand; Amazon Future Engineer Awards announces winners; IGM collaborates with Microsoft; and more | Channel Daily News" />
		<meta name="twitter:description" content="Coffee Briefings are timely deliveries of the latest ITWC headlines, interviews, and podcasts. Today’s Coffee Briefing is delivered by IT World Canada’s editorial team! Missed last week’s Coffee Briefing? We’ve got you covered. What’s new this week YouTube is the second fastest growing brand, says TradingPlatforms.com According to online education platform for traders TradingPlatforms.com, YouTube is the second fastest" />
		<meta name="twitter:creator" content="@CDN_Channel" />
		<meta name="twitter:image" content="https://i.channeldailynews.com/wp-content/uploads/2022/08/coffee_briefing_2-696x464.jpeg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	const gtm4wp_scrollerscript_debugmode         = false;
	const gtm4wp_scrollerscript_callbacktime      = 100;
	const gtm4wp_scrollerscript_readerlocation    = 350;
	const gtm4wp_scrollerscript_contentelementid  = "content";
	const gtm4wp_scrollerscript_scannertime       = 60;
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Channel Daily News &raquo; Feed" href="https://channeldailynews.com/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/channeldailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://channeldailynews.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='geot-css-css'  href='https://channeldailynews.com/wp-content/plugins/geotargetingwp/public/css/geotarget-public.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://channeldailynews.com/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-pro-css'  href='https://channeldailynews.com/wp-content/plugins/wp-ulike-pro/public/assets/css/wp-ulike-pro.min.css?ver=1.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://channeldailynews.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C300%2C600%7CMontserrat%3A400%2C300%2C600%7CPoppins%3A400%2C300%2C600%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C600%7CRaleway%3A400%2C600%7CPoppins%3A600%2C300%2C400%7CSource+Sans+Pro%3A400&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://channeldailynews.com/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://channeldailynews.com/wp-content/themes/Newspaper-child/style.css?ver=11.5.1c' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css'  href='https://channeldailynews.com/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://channeldailynews.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://channeldailynews.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<script type='text/javascript' src='https://channeldailynews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://channeldailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://channeldailynews.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.16.1' id='gtm4wp-scroll-tracking-js'></script>
<link rel="https://api.w.org/" href="https://channeldailynews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://channeldailynews.com/wp-json/wp/v2/posts/78469" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://channeldailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://channeldailynews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://channeldailynews.com/?p=78469' />
<link rel="alternate" type="application/json+oembed" href="https://channeldailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchanneldailynews.com%2Fnews%2Fcoffee-briefing-september-6-2022-youtube-designated-second-fastest-growing-brand-amazon-future-engineer-awards-announces-winners-igm-collaborates-with-microsoft-and-more%2F78469" />
<link rel="alternate" type="text/xml+oembed" href="https://channeldailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchanneldailynews.com%2Fnews%2Fcoffee-briefing-september-6-2022-youtube-designated-second-fastest-growing-brand-amazon-future-engineer-awards-announces-winners-igm-collaborates-with-microsoft-and-more%2F78469&#038;format=xml" />
<link rel='canonical' href='https://www.itworldcanada.com/article/coffee-briefing-september-6-2022-youtube-designated-second-fastest-growing-brand-amazon-future-engineer-awards-announces-winners-igm-collaborates-with-microsoft-and-more/501223' />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('channeldailynews.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to footer -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["careers-education","cloud","companies","digital-transformation","ecommerce","emerging-tech","itwc-morning-briefing","smart-home","small-mid-sized-business","social-networks"],"pageAttributes":["amazon","google","igm-financial","kpmg-canada","locoshop-io","smartone","youtube"],"pagePostAuthor":"Ashee Pamma","pagePostDate":"September 6, 2022","pagePostDateYear":"2022","pagePostDateMonth":"09","pagePostDateDay":"06","pagePostDateDayName":"Tuesday","pagePostDateHour":"14","pagePostDateMinute":"08","pagePostDateIso":"2022-09-06T14:08:39-04:00","pagePostDateUnix":1662473319,"pagePostTerms":{"category":["Careers &amp; Education","Cloud","Companies","Digital Transformation","eCommerce","Emerging Tech","ITWC Morning Briefing","Smart Home","SMB","Social Networks"],"post_tag":["Amazon","Google","igm-financial","kpmg canada","locoshop-io","smartone","Youtube"],"frames":["News"],"subframes":["Tech"]}};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PB8MNKH');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!--
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
-->

<script type='text/javascript'>
	window.googletag = window.googletag || {cmd: []};
	var slot_time = 300000;
	  var slot_leaderboardros;
	var slot_skyscraperros;
	var slot_supersky;
	var slot_bigboxros;
	var slot_bigbox2ros;
	var slot_footer;
googletag.cmd.push(function() {
			
slot_leaderboardros = googletag.defineSlot("/3034/idg.ca.itbusiness.CDN", [[728, 90],[970, 250],[900, 150],[300, 100],[300, 50],[320, 50]], "div-gpt-leaderboardros").addService(googletag.pubads()).setTargeting("pos","leaderboardros");
slot_skyscraperros = googletag.defineSlot("/3034/idg.ca.itbusiness.CDN", [[160, 600],[300, 600]], "div-gpt-skyscraperros").addService(googletag.pubads()).setTargeting("pos","skyscraperros");
slot_supersky = googletag.defineSlot("/3034/idg.ca.itbusiness.CDN", [300, 600], "div-gpt-supersky").addService(googletag.pubads()).setTargeting("pos","supersky");
slot_bigboxros = googletag.defineSlot("/3034/idg.ca.itbusiness.CDN", [300, 250], "div-gpt-bigboxros").addService(googletag.pubads()).setTargeting("pos","bigboxros");
slot_bigbox2ros = googletag.defineSlot("/3034/idg.ca.itbusiness.CDN", [300, 250], "div-gpt-bigbox2ros").addService(googletag.pubads()).setTargeting("pos","bigbox2ros");
slot_skybox = googletag.defineSlot("/3034/idg.ca.itbusiness.CDN", [[300, 250],[300, 600]], "div-gpt-skybox").addService(googletag.pubads()).setTargeting("pos","skybox");
slot_footer = googletag.defineSlot('/3034/idg.ca.itbusiness.CDN', [[900, 300],[970, 250],[900, 150],[300, 100],[300, 50],[320, 50]], 'div-gpt-footer').addService(googletag.pubads()).setTargeting("pos","footer");
googletag.defineOutOfPageSlot('/3034/idg.ca.itbusiness.CDN', 'div-gpt-inter').addService(googletag.pubads()).setTargeting("pos","inter");	
	
googletag.pubads().setTargeting("wpid",["78469"]);googletag.pubads().setTargeting("ptype",["article"]);googletag.pubads().setTargeting("c",["careers-education","cloud","companies","digital-transformation","ecommerce","emerging-tech","itwc-morning-briefing","smart-home","small-mid-sized-business","social-networks",]);googletag.pubads().setTargeting("t",["amazon","google","igm-financial","kpmg-canada","locoshop-io","smartone","youtube",]);googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>



    <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"cf03eef070","wpRestUrl":"https:\/\/channeldailynews.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--downtown-accent: #EDB500;--downtown-accent-light: #ffd13a;--downtown-accent-titles: #444444;--downtown-menu-bg: #01175e;--downtown-menu-bg-light: #0a2472;--center-demo-1: #11B494;--center-demo-2: #099F8A;--metro-blue: #2579E8;--metro-blue-acc: #509CFF;--metro-red: #E83030;--metro-exclusive: #1DCA95;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/channeldailynews.com\/wp-admin\/","wpRestNonce":"cf03eef070","wpRestUrl":"https:\/\/channeldailynews.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/channeldailynews.com\/wp-admin\/","wpRestNonce":"cf03eef070","wpRestUrl":"https:\/\/channeldailynews.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%","postId":77013};
    </script>
    <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="amphtml" href="https://channeldailynews.com/news/coffee-briefing-september-6-2022-youtube-designated-second-fastest-growing-brand-amazon-future-engineer-awards-announces-winners-igm-collaborates-with-microsoft-and-more/78469?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style type="text/css">.ulp-form{max-width:480px!important;}</style>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #d2202f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d2202f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d2202f;
                }
                .tdm-btn-style1 {
					background-color: #d2202f;
				}
				.tdm-btn-style2:before {
				    border-color: #d2202f;
				}
				.tdm-btn-style2 {
				    color: #d2202f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d2202f;
                    -moz-box-shadow: 0 2px 16px #d2202f;
                    box-shadow: 0 2px 16px #d2202f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d2202f;
                    -moz-box-shadow: 0 4px 26px #d2202f;
                    box-shadow: 0 4px 26px #d2202f;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-78469 single-format-standard global-block-template-8 tdb_template_77013 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data=cfasync="false" data-no-defer="1">if(typeof ewww_webp_supported==="undefined"){var ewww_webp_supported=!1}if(ewww_webp_supported){document.body.classList.add("webp-support")}</script>

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ITWorldCa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/itworldcanada/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/intent/user?screen_name=itworldca" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCvlbuIiCz691utVrZYbYhIA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-4304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-4304"><a href="/news">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-77144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77144"><a href="#">Most Popular Topics<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-77145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77145"><a href="https://channeldailynews.com/category/channel-strategy">Channel Strategy</a></li>
		<li id="menu-item-77146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77146"><a href="https://channeldailynews.com/category/infrastructure">Infrastructure</a></li>
		<li id="menu-item-77147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77147"><a href="https://channeldailynews.com/category/mobility">Mobility</a></li>
		<li id="menu-item-77148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77148"><a href="https://channeldailynews.com/category/cloud">Cloud</a></li>
		<li id="menu-item-77149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77149"><a href="https://channeldailynews.com/category/security">Security</a></li>
		<li id="menu-item-77150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77150"><a href="https://channeldailynews.com/category/software">Software</a></li>
		<li id="menu-item-77151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77151"><a href="https://channeldailynews.com/category/podcasts">Podcasts</a></li>
		<li id="menu-item-77152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77152"><a href="https://channeldailynews.com/category/managed-services">Managed Services &amp; Outsourcing</a></li>
		<li id="menu-item-77153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77153"><a href="https://channeldailynews.com/category/leadership">Leadership</a></li>
		<li id="menu-item-77154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77154"><a href="https://channeldailynews.com/category/small-mid-sized-business">SMB</a></li>
	</ul>
</li>
	<li id="menu-item-77155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77155"><a href="#">More Topics<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-77156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77156"><a href="https://channeldailynews.com/category/artificial-intelligence">Artificial Intelligence</a></li>
		<li id="menu-item-77157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77157"><a href="https://channeldailynews.com/category/auto-tech">Auto Tech</a></li>
		<li id="menu-item-77158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77158"><a href="https://channeldailynews.com/category/blockchain">Blockchain</a></li>
		<li id="menu-item-77159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77159"><a href="https://channeldailynews.com/category/canadiancio">CanadianCIO</a></li>
		<li id="menu-item-77160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77160"><a href="https://channeldailynews.com/category/careers-education">Careers &amp; Education</a></li>
		<li id="menu-item-77161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77161"><a href="https://channeldailynews.com/category/channel-strategy">Channel Strategy</a></li>
		<li id="menu-item-77162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77162"><a href="https://channeldailynews.com/category/cloud">Cloud</a></li>
		<li id="menu-item-77163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77163"><a href="https://channeldailynews.com/category/communications-telecom">Communications &amp; Telecom</a></li>
		<li id="menu-item-77164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77164"><a href="https://channeldailynews.com/category/companies">Companies</a></li>
		<li id="menu-item-77165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77165"><a href="https://channeldailynews.com/category/data-analytics">Data &amp; Analytics</a></li>
		<li id="menu-item-77166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77166"><a href="https://channeldailynews.com/category/development">Development</a></li>
		<li id="menu-item-77167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77167"><a href="https://channeldailynews.com/category/digital-transformation">Digital Transformation</a></li>
		<li id="menu-item-77168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77168"><a href="https://channeldailynews.com/category/distribution">Distribution</a></li>
		<li id="menu-item-77169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77169"><a href="https://channeldailynews.com/category/diversity-inclusion">Diversity &amp; Inclusion</a></li>
		<li id="menu-item-77170" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77170"><a href="https://channeldailynews.com/category/ecommerce">eCommerce</a></li>
		<li id="menu-item-77171" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77171"><a href="https://channeldailynews.com/category/emerging-tech">Emerging Tech</a></li>
		<li id="menu-item-77172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77172"><a href="https://channeldailynews.com/category/end-user-hardware">End User Hardware</a></li>
		<li id="menu-item-77173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77173"><a href="https://channeldailynews.com/category/engineering">Engineering</a></li>
		<li id="menu-item-77174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77174"><a href="https://channeldailynews.com/category/featured">Featured</a></li>
		<li id="menu-item-77175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77175"><a href="https://channeldailynews.com/category/financial">Financial</a></li>
		<li id="menu-item-77176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77176"><a href="https://channeldailynews.com/category/fintech">Fintech</a></li>
		<li id="menu-item-77177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77177"><a href="https://channeldailynews.com/category/future-of-work">Future of Work</a></li>
		<li id="menu-item-77178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77178"><a href="https://channeldailynews.com/category/governance">Governance</a></li>
		<li id="menu-item-77179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77179"><a href="https://channeldailynews.com/category/government-public-sector">Government &amp; Public Sector</a></li>
		<li id="menu-item-77180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77180"><a href="https://channeldailynews.com/category/human-resources">Human Resources</a></li>
		<li id="menu-item-77181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77181"><a href="https://channeldailynews.com/category/infrastructure">Infrastructure</a></li>
		<li id="menu-item-77182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77182"><a href="https://channeldailynews.com/category/iot">IoT</a></li>
		<li id="menu-item-77183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77183"><a href="https://channeldailynews.com/category/leadership">Leadership</a></li>
		<li id="menu-item-77184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77184"><a href="https://channeldailynews.com/category/legal">Legal</a></li>
		<li id="menu-item-77185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77185"><a href="https://channeldailynews.com/category/legislation-regulation">Legislation &amp; Regulation</a></li>
		<li id="menu-item-77186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77186"><a href="https://channeldailynews.com/category/managed-services">Managed Services &amp; Outsourcing</a></li>
		<li id="menu-item-77187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77187"><a href="https://channeldailynews.com/category/marketing">Marketing</a></li>
		<li id="menu-item-77188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77188"><a href="https://channeldailynews.com/category/martech">MarTech</a></li>
		<li id="menu-item-77189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77189"><a href="https://channeldailynews.com/category/medical">Medical</a></li>
		<li id="menu-item-77190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77190"><a href="https://channeldailynews.com/category/mobility">Mobility</a></li>
		<li id="menu-item-77191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77191"><a href="https://channeldailynews.com/category/not-for-profit">Not For Profit</a></li>
		<li id="menu-item-77192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77192"><a href="https://channeldailynews.com/category/open-source">Open Source</a></li>
		<li id="menu-item-77193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77193"><a href="https://channeldailynews.com/category/operations">Operations</a></li>
		<li id="menu-item-77194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77194"><a href="https://channeldailynews.com/category/people">People</a></li>
		<li id="menu-item-77195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77195"><a href="https://channeldailynews.com/category/podcasts">Podcasts</a></li>
		<li id="menu-item-77196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77196"><a href="https://channeldailynews.com/category/privacy">Privacy</a></li>
		<li id="menu-item-77197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77197"><a href="https://channeldailynews.com/category/project-management">Project Management</a></li>
		<li id="menu-item-77198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77198"><a href="https://channeldailynews.com/category/security">Security</a></li>
		<li id="menu-item-77199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77199"><a href="https://channeldailynews.com/category/service">Service</a></li>
		<li id="menu-item-77200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77200"><a href="https://channeldailynews.com/category/smart-home">Smart Home</a></li>
		<li id="menu-item-77201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77201"><a href="https://channeldailynews.com/category/small-mid-sized-business">SMB</a></li>
		<li id="menu-item-77202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77202"><a href="https://channeldailynews.com/category/social-networks">Social Networks</a></li>
		<li id="menu-item-77203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77203"><a href="https://channeldailynews.com/category/software">Software</a></li>
		<li id="menu-item-77204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77204"><a href="https://channeldailynews.com/category/supply-chain">Supply Chain</a></li>
		<li id="menu-item-77205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77205"><a href="https://channeldailynews.com/category/sustainability">Sustainability</a></li>
	</ul>
</li>
	<li id="menu-item-77206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77206"><a href="https://channeldailynews.com/topic-hubs">All Topics</a></li>
</ul>
</li>
<li id="menu-item-63627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63627"><a href="https://channeldailynews.com/videos">Videos</a></li>
<li id="menu-item-63626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63626"><a href="https://channeldailynews.com/podcasts">Podcasts</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102"><a href="https://channeldailynews.com/event-calendar">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-63532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63532"><a href="https://channeldailynews.com/channel-innovation-awards">Channel Innovation Awards 2022</a></li>
	<li id="menu-item-28238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28238"><a href="https://channeldailynews.com/women-in-it">Women in the IT Channel</a></li>
</ul>
</li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-104"><a href="https://channeldailynews.com/about-cdn">About<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39354"><a href="http://www.itwc.ca/contact-us.php">Contact Us</a></li>
	<li id="menu-item-21787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21787"><a href="https://channeldailynews.com/social-media">Social Media</a></li>
	<li id="menu-item-39353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39353"><a href="http://www.itwc.ca/rate-card.php">Media Kits</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://channeldailynews.com/subscribe">Subscribe</a></li>
	<li id="menu-item-62130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62130"><a href="https://channeldailynews.com/privacy-policy">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-63481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63481"><a href="/directory">Directory</a></li>
<li id="menu-item-63624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63624"><a title="Canadian Channel Chiefs Council" href="https://channeldailynews.com/canadian-channel-chiefs-council">C4</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://channeldailynews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(0deg,#185ca0,#1e73be);background: linear-gradient(0deg,#185ca0,#1e73be);
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:3px !important;
padding-bottom:3px !important;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
position:relative;
}
}

</style>
<div class="tdi_5_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_5_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:none !important;
background-position:right top !important;
}
}
</style></div></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 37px;
                
                    width: 37px;
					height: 37px;
					line-height:  37px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_8 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_8{
                    display: inline-block;
                }.tdi_8 .tdb-logo-a,
                .tdi_8 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_8 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_8 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_8 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_8 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_8 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-logo-svg-wrap{
                    max-width: 130px;
                
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_8 .tdb-logo-svg-wrap svg{
                    width: 130px;
                    height: auto;
                }.tdi_8 .tdb-logo-svg-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_8 .tdb-logo-svg-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_8 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_8 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Raleway !important;font-size:15px !important;;
                }.tdi_8 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://channeldailynews.com/" title="IT World Canada - IT News"><span class="tdb-logo-svg-wrap"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 309.22 120"><defs><style>.cls-1{fill:#fff;}</style></defs><path class="cls-1" d="M234.53,67.18" transform="translate(-44.85 -39.09)"/><path class="cls-1" d="M49.26,63.52h0l52.91,30.55,44.08-25.46-1.76-11.2L112.75,39.09H91.58L49.26,63.52Zm84.65,0L102.17,81.85,70.42,63.52,102.17,45.2l31.74,18.32Z" transform="translate(-44.85 -39.09)"/><polygon class="cls-1" points="5.29 29.75 0 32.81 0 81.68 5.29 90.84 52.91 118.33 52.91 106.12 10.58 81.68 10.58 45.03 52.91 69.46 52.91 57.25 5.29 29.75 5.29 29.75"/><polygon class="cls-1" points="101.14 35.77 101.14 83.51 69.4 53.82 58.82 59.84 58.82 120 69.4 113.98 69.4 66.03 101.14 95.93 111.72 89.92 111.72 29.75 101.14 35.77 101.14 35.77"/><path class="cls-1" d="M184.22,144.14v-6.66c0-3.9-.06-8.4-.22-10.3h.07c1.11,2.53,6.69,12.68,9,17h5.55V122.3h-4.28v6.46c0,3.59,0,7.39.25,9.68h-.06c-1-2.38-6.06-11.26-8.78-16.14h-5.86v21.84Zm38.51-13.31H212.27v-4.67h10.91V122.3h-15.5v21.84h15.56l.57-3.87H212.27v-5.55h10.46v-3.89Zm17.2,13.31c1.18-4.41,3.14-11.76,3.93-15.66h0c.77,3.74,2.7,10.81,3.84,15.66h4.91l5.9-21.84H254c-.8,3.39-2.92,11.86-3.65,16.67h0c-.73-4-2.92-12.49-4.06-16.67H242c-1.26,5.26-3.39,12.87-4.21,16.9h0c-.26-2.41-1.18-6.88-3.24-16.9h-5l5.58,21.84Zm23.73-6.4c.5,4,3.45,6.71,9,6.71,5.77,0,8.78-2.75,8.78-6.71,0-3.11-1.4-5.46-7.74-7-3.55-.79-4.47-1.43-4.47-2.95s1.14-2.34,3.08-2.34c2.82,0,3.55,1.45,3.8,2.82h4.75c-.31-3.2-2.62-6.31-8.43-6.31-5.16,0-8,2.57-8,6.37,0,3,1.45,5.14,7.41,6.53,3.74.86,4.79,1.62,4.79,3.43,0,1.58-1.08,2.6-3.61,2.6s-4.1-1-4.6-3.17Z" transform="translate(-44.85 -39.09)"/><path class="cls-1" d="M179.92,110.32h8.46c6.69,0,10.74-4.81,10.74-11.18s-4.18-10.65-10.52-10.65h-8.68v21.83Zm4.72-18h3.58c4.28,0,6,3.26,6,6.85,0,4.24-1.88,7.39-6.06,7.39h-3.55V92.29Zm33.64,13,1.8,5h5l-7.77-21.83h-5.92L204,110.32h4.66l1.68-5Zm-7-3.86c1.24-4,2.32-7.39,2.86-9.54h0c.54,2,1.52,4.91,3.07,9.54Zm20.51-12.93v21.83h4.72V88.49Zm13.7,21.83H260.6l.54-3.86H250.23v-18h-4.72v21.83Zm29.48,0v-7.79a1.34,1.34,0,0,1,.16-.7l7.64-13.34h-4.94c-1.65,3.14-4,7.76-5,10-1.11-2.37-3.29-6.74-5-10h-5.36l7.54,13.4a1.24,1.24,0,0,1,.19.7v7.73Z" transform="translate(-44.85 -39.09)"/><path class="cls-1" d="M193.7,69.76a4.31,4.31,0,0,1-4.47,3.36c-4.21,0-5.51-3.9-5.51-7.57,0-4,1.49-7.52,5.39-7.52a4.31,4.31,0,0,1,4.62,3.39h4.73c-.54-3.67-3.36-7.06-9.2-7.06-7,0-10.42,5.35-10.42,11.35,0,6.21,3.26,11.12,10.2,11.12,5.49,0,8.56-3,9.42-7.07Zm12.57,6.75H211V67.07h8.81v9.44h4.72V54.68H219.8v8.49H211V54.68h-4.72V76.51Zm39.33-5,1.81,5h5l-7.76-21.83h-5.93l-7.42,21.83h4.66l1.68-5Zm-7-3.86c1.23-4,2.31-7.39,2.85-9.55h0c.54,2,1.52,4.92,3.08,9.55Zm24.81,8.9V69.86c0-3.9-.06-8.4-.22-10.31h.06c1.11,2.54,6.69,12.68,9,17h5.55V54.68h-4.28v6.46c0,3.58,0,7.39.25,9.67h-.06c-1-2.38-6.06-11.25-8.78-16.13h-5.86V76.51Zm27.77,0V69.86c0-3.9-.07-8.4-.23-10.31h.07c1.11,2.54,6.69,12.68,9,17h5.54V54.68h-4.28v6.46c0,3.58,0,7.39.26,9.67h-.07c-1-2.38-6.05-11.25-8.78-16.13H286.9V76.51ZM329.72,63.2H319.26V58.54h10.9V54.68h-15.5V76.51h15.56l.57-3.86H319.26V67.1h10.46V63.2Zm8.73,13.31h15.08l.54-3.86h-10.9v-18h-4.72V76.51Z" transform="translate(-44.85 -39.09)"/></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">IT Business</span><span class="tdb-logo-text-tagline">Where Technology Meets Business</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_9" class="tdc-zone"><div class="tdc_zone tdi_10  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_10{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_11" class="tdc-row"><div class="vc_row tdi_12  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_12,
                .tdi_12 .tdc-columns{
                    min-height: 0;
                }.tdi_12,
				.tdi_12 .tdc-columns{
				    display: block;
				}.tdi_12 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_15" class="tdc-zone"><div class="tdc_zone tdi_16  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_16{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_17" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_18  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_18,
                .tdi_18 .tdc-columns{
                    min-height: 0;
                }.tdi_18 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }.tdi_18,
				.tdi_18 .tdc-columns{
				    display: block;
				}.tdi_18 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_18{
position:relative;
}

.tdi_18 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_17_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_17_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
</style></div></div><div class="vc_column tdi_20  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20{
                    vertical-align: baseline;
                }.tdi_20 > .wpb_wrapper,
				.tdi_20 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_20 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_22  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_22,
				.tdi_22 .tdc-inner-columns{
				    display: block;
				}.tdi_22 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_24  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 .vc_column-inner > .wpb_wrapper,
				.tdi_24 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_25 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_25"   >
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_25 i{
				    font-size: 20px;
				    text-align: center;
				
				    width: 32px;
				    height: 32px;
				    line-height: 32px;
				}.tdi_25 i,
				.tdi_25 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_25{
				    display: inline-block;
				}
</style>
<style>
.tdi_26{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_26:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_26 svg{
				    fill: #ffffff;
				}.tdi_26 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-oi tdc-font-oi-bolt tdi_26 td-fix-index"></i></div><div class="td_block_wrap tdb_header_menu tdi_27 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_27"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_27 .tdb-menu > li > a:after,
				.tdi_27 .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_27 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-hot-topics" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-77024" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77024"><a href="https://channeldailynews.com/category/infrastructure"><div class="tdb-menu-item-text">Infrastructure</div></a></li>
<li id="menu-item-77026" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77026"><a href="https://channeldailynews.com/tag/top-story"><div class="tdb-menu-item-text">Top Stories</div></a></li>
<li id="menu-item-77025" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77025"><a href="https://channeldailynews.com/category/channel-strategy"><div class="tdb-menu-item-text">Channel Strategy</div></a></li>
<li id="menu-item-77091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77091"><a href="https://channeldailynews.com/category/cloud"><div class="tdb-menu-item-text">Cloud</div></a></li>
<li id="menu-item-77092" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77092"><a href="https://channeldailynews.com/category/security"><div class="tdb-menu-item-text">Security</div></a></li>
<li id="menu-item-77093" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77093"><a href="https://channeldailynews.com/category/managed-services"><div class="tdb-menu-item-text">Managed Services &amp; Outsourcing</div></a></li>
<li id="menu-item-77094" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77094"><a title="Artificial Intelligence" href="https://channeldailynews.com/category/artificial-intelligence"><div class="tdb-menu-item-text">A.I.</div></a></li>
<li id="menu-item-77095" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77095"><a href="https://channeldailynews.com/category/blockchain"><div class="tdb-menu-item-text">Blockchain</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_search_form tdi_30 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_30" >
<style>

/* inline tdc_css att */

.tdi_30{
margin-top:8px !important;
margin-right:20px !important;
margin-bottom:0px !important;
margin-left:20px !important;
padding-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_search_form{
                  margin-bottom: 40px;
                }.tdb_search_form .tdb-search-form-inner{
                  position: relative;
                  display: flex;
                  background-color: #fff;
                }.tdb_search_form .tdb-search-form-border{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  border: 1px solid #e1e1e1;
                  pointer-events: none;
                  transition: all .3s ease;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{
                  border-color: #b0b0b0;
                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{
                  display: none;
                }.tdb_search_form .tdb-search-form-input,
                .tdb_search_form .tdb-search-form-btn{
                  height: auto;
                  min-height: 32px;
                }.tdb_search_form .tdb-search-form-input{
                  position: relative;
                  flex: 1;
                  background-color: transparent;
                  line-height: 19px;
                  border: 0;
                }.tdb_search_form .tdb-search-form-placeholder{
                  position: absolute;
                  top: 50%;
                  transform: translateY(-50%);
                  padding: 3px 9px;
                  font-size: 12px;
                  line-height: 21px;
                  color: #999;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                  opacity: 0;
                }.tdb_search_form .tdb-search-form-btn{
                  text-shadow: none;
                  padding: 7px 15px 8px 15px;
                  line-height: 16px;
                  margin: 0;
                  background-color: #222222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 13px;
                  font-weight: 500;
                  color: #fff;
                  z-index: 1;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-form-btn:hover{
                  background-color: #4db2ec;
                }.tdb_search_form .tdb-search-form-btn i,
                .tdb_search_form .tdb-search-form-btn span{
                  display: inline-block;
                  vertical-align: middle;
                }.tdb_search_form .tdb-search-form-btn i{
                  position: relative;
                  font-size: 12px;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{
                  position: relative;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{
                  line-height: 0;
                }.tdb_search_form .tdb-search-form-btn svg{
                  width: 12px;
                  height: auto;
                }.tdb_search_form .tdb-search-form-btn svg,
                .tdb_search_form .tdb-search-form-btn svg *{
                  fill: #fff;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-msg{
                  font-size: 12px;
                }.tdi_30{
					float: right;
					clear: none;
				}.td-theme-wrap .tdi_30{
					text-align: right;
				}.tdi_30 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_30 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_30 .tdb-search-msg{
					margin-top: 11px;
				}.tdi_30 .tdb-search-form-btn{
					background-color: #1e73be;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://channeldailynews.com/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><i class="tdb-search-form-btn-icon tdc-font-fa tdc-font-fa-search"></i></div></form></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_31 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

.tdi_31{
margin-top:2px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_31{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_32 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_32 .tdm-social-item i.td-icon-twitter,
				.tdi_32 .tdm-social-item i.td-icon-linkedin,
				.tdi_32 .tdm-social-item i.td-icon-pinterest,
				.tdi_32 .tdm-social-item i.td-icon-blogger,
				.tdi_32 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_32 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_32 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_32 .tdm-social-item i,
				.tds-team-member2 .tdi_32.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_32 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_32"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CDNchannel/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CDNchannel/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/intent/user?screen_name=CDN_Channel"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/intent/user?screen_name=CDN_Channel" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/3132684/"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/3132684/" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://channeldailynews.com/feed"  title="Rss" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://channeldailynews.com/feed" class="tdm-social-text" >Rss</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_33" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_34  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(180deg,#193ba0,#1e73be);background: linear-gradient(180deg,#193ba0,#1e73be);
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_34{
margin-bottom:20px !important;
padding-top:8px !important;
padding-bottom:8px !important;
box-shadow:0 0 0px #888888 !important;
position:relative;
}

.tdi_34 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style>
<div class="tdi_33_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_33_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#232323 !important;
border-style:solid !important;
border-width: 0px 0px 2px 0px !important;
}
</style></div></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_37" >
<style>

/* inline tdc_css att */

.tdi_37{
margin-right:40px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37{
margin-right:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_37{
                    display: inline-block;
                }.tdi_37 .tdb-logo-a,
                .tdi_37 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_37 .tdb-logo-svg-wrap{
                    max-width: 160px;
                
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_37 .tdb-logo-svg-wrap svg{
                    width: 160px;
                    height: auto;
                }.tdi_37 .tdb-logo-svg-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_37 .tdb-logo-svg-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_37 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_37 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_37 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_37 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_37 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Raleway !important;font-size:24px !important;;
                }.tdi_37 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_37 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37 .tdb-logo-svg-wrap{
                    max-width: 130px;
                
                    margin-right: 0px;
                }.tdi_37 .tdb-logo-svg-wrap svg{
                    width: 130px;
                    height: auto;
                }.tdi_37 .tdb-logo-svg-wrap:last-child{
                    margin-right: 0;
                }.tdi_37 .tdb-logo-text-title{
                    font-family:Raleway !important;font-size:15px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37 .tdb-logo-svg-wrap{
                    max-width: 130px;
                }.tdi_37 .tdb-logo-svg-wrap svg{
                    width: 130px;
                    height: auto;
                }.tdi_37 .tdb-logo-text-title{
                    font-family:Raleway !important;font-size:15px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/" title="IT World Canada - IT News"><span class="tdb-logo-svg-wrap"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 309.22 120"><defs><style>.cls-1{fill:#fff;}</style></defs><path class="cls-1" d="M234.53,67.18" transform="translate(-44.85 -39.09)"/><path class="cls-1" d="M49.26,63.52h0l52.91,30.55,44.08-25.46-1.76-11.2L112.75,39.09H91.58L49.26,63.52Zm84.65,0L102.17,81.85,70.42,63.52,102.17,45.2l31.74,18.32Z" transform="translate(-44.85 -39.09)"/><polygon class="cls-1" points="5.29 29.75 0 32.81 0 81.68 5.29 90.84 52.91 118.33 52.91 106.12 10.58 81.68 10.58 45.03 52.91 69.46 52.91 57.25 5.29 29.75 5.29 29.75"/><polygon class="cls-1" points="101.14 35.77 101.14 83.51 69.4 53.82 58.82 59.84 58.82 120 69.4 113.98 69.4 66.03 101.14 95.93 111.72 89.92 111.72 29.75 101.14 35.77 101.14 35.77"/><path class="cls-1" d="M184.22,144.14v-6.66c0-3.9-.06-8.4-.22-10.3h.07c1.11,2.53,6.69,12.68,9,17h5.55V122.3h-4.28v6.46c0,3.59,0,7.39.25,9.68h-.06c-1-2.38-6.06-11.26-8.78-16.14h-5.86v21.84Zm38.51-13.31H212.27v-4.67h10.91V122.3h-15.5v21.84h15.56l.57-3.87H212.27v-5.55h10.46v-3.89Zm17.2,13.31c1.18-4.41,3.14-11.76,3.93-15.66h0c.77,3.74,2.7,10.81,3.84,15.66h4.91l5.9-21.84H254c-.8,3.39-2.92,11.86-3.65,16.67h0c-.73-4-2.92-12.49-4.06-16.67H242c-1.26,5.26-3.39,12.87-4.21,16.9h0c-.26-2.41-1.18-6.88-3.24-16.9h-5l5.58,21.84Zm23.73-6.4c.5,4,3.45,6.71,9,6.71,5.77,0,8.78-2.75,8.78-6.71,0-3.11-1.4-5.46-7.74-7-3.55-.79-4.47-1.43-4.47-2.95s1.14-2.34,3.08-2.34c2.82,0,3.55,1.45,3.8,2.82h4.75c-.31-3.2-2.62-6.31-8.43-6.31-5.16,0-8,2.57-8,6.37,0,3,1.45,5.14,7.41,6.53,3.74.86,4.79,1.62,4.79,3.43,0,1.58-1.08,2.6-3.61,2.6s-4.1-1-4.6-3.17Z" transform="translate(-44.85 -39.09)"/><path class="cls-1" d="M179.92,110.32h8.46c6.69,0,10.74-4.81,10.74-11.18s-4.18-10.65-10.52-10.65h-8.68v21.83Zm4.72-18h3.58c4.28,0,6,3.26,6,6.85,0,4.24-1.88,7.39-6.06,7.39h-3.55V92.29Zm33.64,13,1.8,5h5l-7.77-21.83h-5.92L204,110.32h4.66l1.68-5Zm-7-3.86c1.24-4,2.32-7.39,2.86-9.54h0c.54,2,1.52,4.91,3.07,9.54Zm20.51-12.93v21.83h4.72V88.49Zm13.7,21.83H260.6l.54-3.86H250.23v-18h-4.72v21.83Zm29.48,0v-7.79a1.34,1.34,0,0,1,.16-.7l7.64-13.34h-4.94c-1.65,3.14-4,7.76-5,10-1.11-2.37-3.29-6.74-5-10h-5.36l7.54,13.4a1.24,1.24,0,0,1,.19.7v7.73Z" transform="translate(-44.85 -39.09)"/><path class="cls-1" d="M193.7,69.76a4.31,4.31,0,0,1-4.47,3.36c-4.21,0-5.51-3.9-5.51-7.57,0-4,1.49-7.52,5.39-7.52a4.31,4.31,0,0,1,4.62,3.39h4.73c-.54-3.67-3.36-7.06-9.2-7.06-7,0-10.42,5.35-10.42,11.35,0,6.21,3.26,11.12,10.2,11.12,5.49,0,8.56-3,9.42-7.07Zm12.57,6.75H211V67.07h8.81v9.44h4.72V54.68H219.8v8.49H211V54.68h-4.72V76.51Zm39.33-5,1.81,5h5l-7.76-21.83h-5.93l-7.42,21.83h4.66l1.68-5Zm-7-3.86c1.23-4,2.31-7.39,2.85-9.55h0c.54,2,1.52,4.92,3.08,9.55Zm24.81,8.9V69.86c0-3.9-.06-8.4-.22-10.31h.06c1.11,2.54,6.69,12.68,9,17h5.55V54.68h-4.28v6.46c0,3.58,0,7.39.25,9.67h-.06c-1-2.38-6.06-11.25-8.78-16.13h-5.86V76.51Zm27.77,0V69.86c0-3.9-.07-8.4-.23-10.31h.07c1.11,2.54,6.69,12.68,9,17h5.54V54.68h-4.28v6.46c0,3.58,0,7.39.26,9.67h-.07c-1-2.38-6.05-11.25-8.78-16.13H286.9V76.51ZM329.72,63.2H319.26V58.54h10.9V54.68h-15.5V76.51h15.56l.57-3.86H319.26V67.1h10.46V63.2Zm8.73,13.31h15.08l.54-3.86h-10.9v-18h-4.72V76.51Z" transform="translate(-44.85 -39.09)"/></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">IT Business</span><span class="tdb-logo-text-tagline">Where Technology Meets Business</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_38 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_38"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_38 .tdb-menu > li > a:after,
				.tdi_38 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				
					height: 2px;
				
					bottom: 11px;
				}
</style>
<style>
.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_38 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_38 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #000000;
				}.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #000000;
				}
</style><div id=tdi_38 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-plus tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-navigation-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4304 tdb-menu-item-inactive"><a href="/news"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-plus tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-77144 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Most Popular Topics</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77145"><a href="https://channeldailynews.com/category/channel-strategy"><div class="tdb-menu-item-text">Channel Strategy</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77146"><a href="https://channeldailynews.com/category/infrastructure"><div class="tdb-menu-item-text">Infrastructure</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77147"><a href="https://channeldailynews.com/category/mobility"><div class="tdb-menu-item-text">Mobility</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-77148"><a href="https://channeldailynews.com/category/cloud"><div class="tdb-menu-item-text">Cloud</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77149"><a href="https://channeldailynews.com/category/security"><div class="tdb-menu-item-text">Security</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77150"><a href="https://channeldailynews.com/category/software"><div class="tdb-menu-item-text">Software</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77151"><a href="https://channeldailynews.com/category/podcasts"><div class="tdb-menu-item-text">Podcasts</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77152"><a href="https://channeldailynews.com/category/managed-services"><div class="tdb-menu-item-text">Managed Services &amp; Outsourcing</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77153"><a href="https://channeldailynews.com/category/leadership"><div class="tdb-menu-item-text">Leadership</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-77154"><a href="https://channeldailynews.com/category/small-mid-sized-business"><div class="tdb-menu-item-text">SMB</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-77155 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">More Topics</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77156"><a href="https://channeldailynews.com/category/artificial-intelligence"><div class="tdb-menu-item-text">Artificial Intelligence</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77157"><a href="https://channeldailynews.com/category/auto-tech"><div class="tdb-menu-item-text">Auto Tech</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77158"><a href="https://channeldailynews.com/category/blockchain"><div class="tdb-menu-item-text">Blockchain</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77159"><a href="https://channeldailynews.com/category/canadiancio"><div class="tdb-menu-item-text">CanadianCIO</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-77160"><a href="https://channeldailynews.com/category/careers-education"><div class="tdb-menu-item-text">Careers &amp; Education</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77161"><a href="https://channeldailynews.com/category/channel-strategy"><div class="tdb-menu-item-text">Channel Strategy</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-77162"><a href="https://channeldailynews.com/category/cloud"><div class="tdb-menu-item-text">Cloud</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77163"><a href="https://channeldailynews.com/category/communications-telecom"><div class="tdb-menu-item-text">Communications &amp; Telecom</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-77164"><a href="https://channeldailynews.com/category/companies"><div class="tdb-menu-item-text">Companies</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77165"><a href="https://channeldailynews.com/category/data-analytics"><div class="tdb-menu-item-text">Data &amp; Analytics</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77166"><a href="https://channeldailynews.com/category/development"><div class="tdb-menu-item-text">Development</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-77167"><a href="https://channeldailynews.com/category/digital-transformation"><div class="tdb-menu-item-text">Digital Transformation</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77168"><a href="https://channeldailynews.com/category/distribution"><div class="tdb-menu-item-text">Distribution</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77169"><a href="https://channeldailynews.com/category/diversity-inclusion"><div class="tdb-menu-item-text">Diversity &amp; Inclusion</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-77170"><a href="https://channeldailynews.com/category/ecommerce"><div class="tdb-menu-item-text">eCommerce</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-77171"><a href="https://channeldailynews.com/category/emerging-tech"><div class="tdb-menu-item-text">Emerging Tech</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77172"><a href="https://channeldailynews.com/category/end-user-hardware"><div class="tdb-menu-item-text">End User Hardware</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77173"><a href="https://channeldailynews.com/category/engineering"><div class="tdb-menu-item-text">Engineering</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77174"><a href="https://channeldailynews.com/category/featured"><div class="tdb-menu-item-text">Featured</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77175"><a href="https://channeldailynews.com/category/financial"><div class="tdb-menu-item-text">Financial</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77176"><a href="https://channeldailynews.com/category/fintech"><div class="tdb-menu-item-text">Fintech</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77177"><a href="https://channeldailynews.com/category/future-of-work"><div class="tdb-menu-item-text">Future of Work</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77178"><a href="https://channeldailynews.com/category/governance"><div class="tdb-menu-item-text">Governance</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77179"><a href="https://channeldailynews.com/category/government-public-sector"><div class="tdb-menu-item-text">Government &amp; Public Sector</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77180"><a href="https://channeldailynews.com/category/human-resources"><div class="tdb-menu-item-text">Human Resources</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77181"><a href="https://channeldailynews.com/category/infrastructure"><div class="tdb-menu-item-text">Infrastructure</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77182"><a href="https://channeldailynews.com/category/iot"><div class="tdb-menu-item-text">IoT</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77183"><a href="https://channeldailynews.com/category/leadership"><div class="tdb-menu-item-text">Leadership</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77184"><a href="https://channeldailynews.com/category/legal"><div class="tdb-menu-item-text">Legal</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77185"><a href="https://channeldailynews.com/category/legislation-regulation"><div class="tdb-menu-item-text">Legislation &amp; Regulation</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77186"><a href="https://channeldailynews.com/category/managed-services"><div class="tdb-menu-item-text">Managed Services &amp; Outsourcing</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77187"><a href="https://channeldailynews.com/category/marketing"><div class="tdb-menu-item-text">Marketing</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77188"><a href="https://channeldailynews.com/category/martech"><div class="tdb-menu-item-text">MarTech</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77189"><a href="https://channeldailynews.com/category/medical"><div class="tdb-menu-item-text">Medical</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77190"><a href="https://channeldailynews.com/category/mobility"><div class="tdb-menu-item-text">Mobility</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77191"><a href="https://channeldailynews.com/category/not-for-profit"><div class="tdb-menu-item-text">Not For Profit</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77192"><a href="https://channeldailynews.com/category/open-source"><div class="tdb-menu-item-text">Open Source</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77193"><a href="https://channeldailynews.com/category/operations"><div class="tdb-menu-item-text">Operations</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77194"><a href="https://channeldailynews.com/category/people"><div class="tdb-menu-item-text">People</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77195"><a href="https://channeldailynews.com/category/podcasts"><div class="tdb-menu-item-text">Podcasts</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77196"><a href="https://channeldailynews.com/category/privacy"><div class="tdb-menu-item-text">Privacy</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77197"><a href="https://channeldailynews.com/category/project-management"><div class="tdb-menu-item-text">Project Management</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77198"><a href="https://channeldailynews.com/category/security"><div class="tdb-menu-item-text">Security</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77199"><a href="https://channeldailynews.com/category/service"><div class="tdb-menu-item-text">Service</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-77200"><a href="https://channeldailynews.com/category/smart-home"><div class="tdb-menu-item-text">Smart Home</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-77201"><a href="https://channeldailynews.com/category/small-mid-sized-business"><div class="tdb-menu-item-text">SMB</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-77202"><a href="https://channeldailynews.com/category/social-networks"><div class="tdb-menu-item-text">Social Networks</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77203"><a href="https://channeldailynews.com/category/software"><div class="tdb-menu-item-text">Software</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77204"><a href="https://channeldailynews.com/category/supply-chain"><div class="tdb-menu-item-text">Supply Chain</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-77205"><a href="https://channeldailynews.com/category/sustainability"><div class="tdb-menu-item-text">Sustainability</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-77206"><a href="https://channeldailynews.com/topic-hubs"><div class="tdb-menu-item-text">All Topics</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63627"><a href="https://channeldailynews.com/videos"><div class="tdb-menu-item-text">Videos</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63626"><a href="https://channeldailynews.com/podcasts"><div class="tdb-menu-item-text">Podcasts</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-102 tdb-menu-item-inactive"><a href="https://channeldailynews.com/event-calendar"><div class="tdb-menu-item-text">Events</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-plus tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-63532"><a href="https://channeldailynews.com/channel-innovation-awards"><div class="tdb-menu-item-text">Channel Innovation Awards 2022</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-28238"><a href="https://channeldailynews.com/women-in-it"><div class="tdb-menu-item-text">Women in the IT Channel</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104 tdb-menu-item-inactive"><a href="https://channeldailynews.com/about-cdn"><div class="tdb-menu-item-text">About</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-plus tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-39354"><a href="http://www.itwc.ca/contact-us.php"><div class="tdb-menu-item-text">Contact Us</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-21787"><a href="https://channeldailynews.com/social-media"><div class="tdb-menu-item-text">Social Media</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-39353"><a href="http://www.itwc.ca/rate-card.php"><div class="tdb-menu-item-text">Media Kits</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-100"><a href="https://channeldailynews.com/subscribe"><div class="tdb-menu-item-text">Subscribe</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-62130"><a href="https://channeldailynews.com/privacy-policy"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63481"><a href="/directory"><div class="tdb-menu-item-text">Directory</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63624"><a title="Canadian Channel Chiefs Council" href="https://channeldailynews.com/canadian-channel-chiefs-council"><div class="tdb-menu-item-text">C4</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_41 tdm-block-button-inline tdm-content-horiz-right td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_41"     >
<style>

/* inline tdc_css att */

.tdi_41{
margin-right:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }.tdi_41{
                    float: right;
                    clear: none;
                }
</style>
<style>
body .tdi_42 .tdm-btn-text,
				body .tdi_42 i{
					color: #ffffff;
				}.tdi_42 svg{
				    fill: #ffffff;
				}.tdi_42 svg *{
				    fill: inherit;
				}body .tdi_42:hover .tdm-btn-text,
				body .tdi_42:hover i{
					color: #d3d3d3;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_42:hover svg{
				    fill: #d3d3d3;
				}body .tdi_42:hover svg *{
				    fill: inherit;
				}body .tdi_42:before{
					border-color: #ffffff;
				}.tdi_42:before{
					border-width: 2px;
				
					border-style: solid;
				}.tdi_42,
				.tdi_42:before,
				.tdi_42:after{
					border-radius: 5px;
				}
</style><div class="tds-button td-fix-index"><a href="/subscribe/" class="tds-button2 tdm-btn tdm-btn-md tdi_42" ><span class="tdm-btn-text">SUBSCRIBE</span></a></div></div></div></div></div></div><div id="tdi_43" class="tdc-row"><div class="vc_row tdi_44  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_47 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_47{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_47.td-a-rec{
					text-align: center;
				}.tdi_47 .td-element-style{
					z-index: -1;
				}
</style><div id=div-gpt-leaderboardros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-leaderboardros');
setInterval(function(){googletag.pubads().refresh([slot_leaderboardros]);}, slot_time);
});</script> 
</div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_48" class="tdc-zone"><div class="tdc_zone tdi_49  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_49{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_50" class="tdc-row"><div class="vc_row tdi_51  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_51,
                .tdi_51 .tdc-columns{
                    min-height: 0;
                }.tdi_51,
				.tdi_51 .tdc-columns{
				    display: block;
				}.tdi_51 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_53  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 > .wpb_wrapper,
				.tdi_53 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_53 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="78469" data-autoload-type="same_cat_prev" data-autoload-count="3" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-77013"
                    class="post-77013 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://channeldailynews.com/news/coffee-briefing-september-6-2022-youtube-designated-second-fastest-growing-brand-amazon-future-engineer-awards-announces-winners-igm-collaborates-with-microsoft-and-more/78469"                     data-post-edit-url=""                     data-post-title="Coffee Briefing September 6, 2022-YouTube designated second fastest growing brand; Amazon Future Engineer Awards announces winners;  IGM collaborates with Microsoft; and more"                >
	                                    <div id="tdi_54" class="tdc-zone"><div class="tdc_zone tdi_55  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_55{
                    min-height: 0;
                }
</style><div id="tdi_56" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_57  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57,
                .tdi_57 .tdc-columns{
                    min-height: 0;
                }.tdi_57,
				.tdi_57 .tdc-columns{
				    display: block;
				}.tdi_57 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_57{
margin-bottom:48px !important;
}

.tdi_57 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_61  vc_row vc_inner wpb_row td-pb-row absolute_inner_1068 absolute_inner" >
<style scoped>

/* custom css */
.tdi_61{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }.tdi_61,
				.tdi_61 .tdc-inner-columns{
				    display: block;
				}.tdi_61 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61{
padding-top:20px !important;
width:100% !important;
z-index:1 !important;
}

.tdi_61 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_61 { 
display:table !important;
} }

</style><div class="vc_column_inner tdi_63  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 .vc_column-inner > .wpb_wrapper,
				.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63{
margin-bottom:100px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_65  vc_row vc_inner wpb_row td-pb-row absolute_inner_1068 absolute_inner" >
<style scoped>

/* custom css */
.tdi_65{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_65,
				.tdi_65 .tdc-inner-columns{
				    display: block;
				}.tdi_65 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_65{
width:100% !important;
z-index:1 !important;
}

.tdi_65 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_67  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 .vc_column-inner > .wpb_wrapper,
				.tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_views tdi_68 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_68" >
<style>

/* inline tdc_css att */

.tdi_68{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_68{
                    display: inline-block;
                
					color: #ffffff;
				
					font-family:Poppins !important;font-size:13px !important;font-weight:600 !important;letter-spacing:0.8px !important;
				}.tdi_68 i{
                    font-size: 14px;
                
					color: #ffffff;
				}.tdi_68 .tdb-views-icon{
                    margin-right: 5px;
                }.tdi_68 svg,
				.tdi_68 svg *{
					fill: #ffffff;
				
					fill: #ffffff;
				}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-78469">16</span></div></div><div class="td_block_wrap tdb_single_comments_count tdi_69 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_69" >
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_69{
                    display: inline-block;
                
					font-family:Poppins !important;font-size:13px !important;font-weight:600 !important;letter-spacing:0.8px !important;
				}.tdi_69 i{
                    font-size: 10px;
                }.tdi_69 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_69 a{
					color: #ffffff;
				}.tdi_69 a svg,
				.tdi_69 a svg *{
					fill: #ffffff;
				
					fill: #ffffff;
				}.tdi_69 a i{
					color: #ffffff;
				}.tdi_69 a:hover{
					color: #ffffff;
				}.tdi_69 a:hover svg,
				.tdi_69 a:hover svg *{
					fill: #ffffff;
				
					fill: #ffffff;
				}.tdi_69 a:hover i{
					color: #ffffff;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://channeldailynews.com/news/coffee-briefing-september-6-2022-youtube-designated-second-fastest-growing-brand-amazon-future-engineer-awards-announces-winners-igm-collaborates-with-microsoft-and-more/78469#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div></div></div></div></div></div><div id="tdi_70" class="tdc-row"><div id="post-translate" class="vc_row tdi_71 td-ss-row td-scroll-content wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_71,
                .tdi_71 .tdc-columns{
                    min-height: 0;
                }.tdi_71,
				.tdi_71 .tdc-columns{
				    display: block;
				}.tdi_71 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_73  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 > .wpb_wrapper,
				.tdi_73 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_73 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_74 td-pb-border-top td_block_template_8 "   data-td-block-uid="tdi_74" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_74 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_74 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_74 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_74{
					text-align: left;
				}.tdi_74 .tdb-entry-category{
					font-family:Poppins !important;font-size:13px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://channeldailynews.com/category/careers-education" ><span class="tdb-cat-bg"></span>Careers &amp; Education</a><a class="tdb-entry-category" href="https://channeldailynews.com/category/cloud" ><span class="tdb-cat-bg"></span>Cloud</a><a class="tdb-entry-category" href="https://channeldailynews.com/category/companies" ><span class="tdb-cat-bg"></span>Companies</a><a class="tdb-entry-category" href="https://channeldailynews.com/category/digital-transformation" ><span class="tdb-cat-bg"></span>Digital Transformation</a><a class="tdb-entry-category" href="https://channeldailynews.com/category/ecommerce" ><span class="tdb-cat-bg"></span>eCommerce</a><a class="tdb-entry-category" href="https://channeldailynews.com/category/emerging-tech" ><span class="tdb-cat-bg"></span>Emerging Tech</a><a class="tdb-entry-category" href="https://channeldailynews.com/category/itwc-morning-briefing" ><span class="tdb-cat-bg"></span>ITWC Morning Briefing</a><a class="tdb-entry-category" href="https://channeldailynews.com/category/smart-home" ><span class="tdb-cat-bg"></span>Smart Home</a><a class="tdb-entry-category" href="https://channeldailynews.com/category/small-mid-sized-business" ><span class="tdb-cat-bg"></span>SMB</a><a class="tdb-entry-category" href="https://channeldailynews.com/category/social-networks" ><span class="tdb-cat-bg"></span>Social Networks</a></div></div><div class="td_block_wrap tdb_title tdi_75 tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_75" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_75 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_75 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_75{
					text-align: left;
				}.tdi_75 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					color: #000000;
				}.tdi_75 .tdb-title-text{
					font-family:Poppins !important;font-size:44px !important;line-height:1.3 !important;font-weight:300 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75 .tdb-title-text{
					font-family:Poppins !important;font-size:32px !important;line-height:36px !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_75 .tdb-title-text{
					font-family:Poppins !important;font-size:32px !important;line-height:36px !important;font-weight:300 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Coffee Briefing September 6, 2022-YouTube designated second fastest growing brand; Amazon Future Engineer Awards announces winners;  IGM collaborates with Microsoft; and more</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_77 td-pb-border-top fix-photos td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_77" >
<style>
/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_77{
                    display: inline-block;
                }.tdi_77 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_77 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_77 .tdb-author-by{
					color: #ffffff;
				
					font-family:Poppins !important;font-size:13px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}.tdi_77 .tdb-author-name{
					color: #000;
				
					font-family:Poppins !important;font-size:13px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://channeldailynews.com/author/apamma">Ashee Pamma</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_78 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_78" >
<style>

/* inline tdc_css att */

.tdi_78{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_78{
                    display: inline-block;
                
                    float: right;
                
					font-family:Poppins !important;font-size:13px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}.tdi_78 svg{
                    width: 14px;
                }.tdi_78 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-09-06T14:08:39-04:00">September 6, 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_featured_image tdi_79 tdb-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_79" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_79 .td-audio-player{
                    font-size: 12px;
                }.tdi_79 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_79:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb lazyload" 
                                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAHQAQAAAABi9CQoAAAAAnRSTlMAAHaTzTgAAAA+SURBVHja7cExAQAAAMKg9U9tCF+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA4DefgAAB4IqqgwAAAABJRU5ErkJggg=="   
                                        alt="" 
                                        title="coffee_briefing_2-696x464"
 data-src="https://i.channeldailynews.com/wp-content/uploads/2022/08/coffee_briefing_2-696x464.jpeg" decoding="async" data-srcset="https://i.channeldailynews.com/wp-content/uploads/2022/08/coffee_briefing_2-696x464.jpeg 696w, https://i.channeldailynews.com/wp-content/uploads/2022/08/coffee_briefing_2-696x464-300x200.jpeg 300w, https://i.channeldailynews.com/wp-content/uploads/2022/08/coffee_briefing_2-696x464-150x100.jpeg 150w" data-sizes="auto" /><noscript><img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb" 
                                        src="https://i.channeldailynews.com/wp-content/uploads/2022/08/coffee_briefing_2-696x464.jpeg" srcset="https://i.channeldailynews.com/wp-content/uploads/2022/08/coffee_briefing_2-696x464.jpeg 696w, https://i.channeldailynews.com/wp-content/uploads/2022/08/coffee_briefing_2-696x464-300x200.jpeg 300w, https://i.channeldailynews.com/wp-content/uploads/2022/08/coffee_briefing_2-696x464-150x100.jpeg 150w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="coffee_briefing_2-696x464"
 data-eio="l" /></noscript>
                                    </div></div><div class="td_block_wrap tdb_single_post_share tdi_80 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_80" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_80" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fchanneldailynews.com%2Fnews%2Fcoffee-briefing-september-6-2022-youtube-designated-second-fastest-growing-brand-amazon-future-engineer-awards-announces-winners-igm-collaborates-with-microsoft-and-more%2F78469" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coffee+Briefing+September+6%2C+2022-YouTube+designated+second+fastest+growing+brand%3B+Amazon+Future+Engineer+Awards+announces+winners%3B++IGM+collaborates+with+Microsoft%3B+and+more&url=https%3A%2F%2Fchanneldailynews.com%2Fnews%2Fcoffee-briefing-september-6-2022-youtube-designated-second-fastest-growing-brand-amazon-future-engineer-awards-announces-winners-igm-collaborates-with-microsoft-and-more%2F78469&via=itworldca" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://channeldailynews.com/news/coffee-briefing-september-6-2022-youtube-designated-second-fastest-growing-brand-amazon-future-engineer-awards-announces-winners-igm-collaborates-with-microsoft-and-more/78469&title=Coffee+Briefing+September+6%2C+2022-YouTube+designated+second+fastest+growing+brand%3B+Amazon+Future+Engineer+Awards+announces+winners%3B++IGM+collaborates+with+Microsoft%3B+and+more" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://channeldailynews.com/news/coffee-briefing-september-6-2022-youtube-designated-second-fastest-growing-brand-amazon-future-engineer-awards-announces-winners-igm-collaborates-with-microsoft-and-more/78469&title=Coffee+Briefing+September+6%2C+2022-YouTube+designated+second+fastest+growing+brand%3B+Amazon+Future+Engineer+Awards+announces+winners%3B++IGM+collaborates+with+Microsoft%3B+and+more" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Coffee Briefing September 6, 2022-YouTube designated second fastest growing brand; Amazon Future Engineer Awards announces winners;  IGM collaborates with Microsoft; and more&body=https://channeldailynews.com/news/coffee-briefing-september-6-2022-youtube-designated-second-fastest-growing-brand-amazon-future-engineer-awards-announces-winners-igm-collaborates-with-microsoft-and-more/78469" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_80" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_81 td-pb-border-top td_block_template_8 td-post-content tagdiv-type"  data-td-block-uid="tdi_81" >
<style>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</style><div class="tdb-block-inner td-fix-index"><p><b><i>Coffee Briefings</i></b><i> are timely deliveries of the latest ITWC headlines, interviews, and podcasts. Today’s </i><b><i>Coffee Briefing</i></b><i> is delivered by IT World Canada’s editorial team!</i></p>
<p><i>Missed last week’s Coffee Briefing?</i> <a href="https://www.itworldcanada.com/article/coffee-briefing-august-30-2022-capintel-announces-new-partnership-twitter-adds-new-podcasting-and-audio-features-xero-teams-up-with-bbpa-to-launch-scholarship-and-more/500382"><i>We’ve got you covered</i></a><i>.</i></p>
<h3><b><i>What’s new this week</i></b></h3>
<h4><b>YouTube is the second fastest growing brand, says TradingPlatforms.com</b></h4>
<p><img class="size-medium wp-image-501758 aligncenter lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAACBAQAAAABS87pcAAAAAnRSTlMAAHaTzTgAAAAcSURBVFjD7cExAQAAAMKg9U9tDB+gAAAAAICzAROnAAHxYUonAAAAAElFTkSuQmCC" alt="" width="300" height="129" data-src="https://i.itworldcanada.com/wp-content/uploads/2022/09/download-1-300x129.png" decoding="async" /><noscript><img class="size-medium wp-image-501758 aligncenter" src="https://i.itworldcanada.com/wp-content/uploads/2022/09/download-1-300x129.png" alt="" width="300" height="129" data-eio="l" /></noscript></p>
<p><span style="font-weight: 400">According to online education platform for traders <a href="https://tradingplatforms.com/">TradingPlatforms.com</a>, <a href="https://about.youtube/">YouTube</a> is the second fastest growing brand worldwide, with a growth rate of 83 per cent, followed by <a href="https://about.google/">Google</a> at 79 per cent. French luxury jeweler, <a href="https://www.careers.cartier.com/en/about-cartier">Cartier</a> copped the first place.</span></p>
<p><span style="font-weight: 400">TradingPlatforms’ financial analyst Edith Muthoni says that Youtube managed to be one of the most popular social media platforms with over two billion active monthly users as it proposes something for everyone, from entertainment to ecommerce. Additionally, YouTube maintained consistent growth by adding <a href="https://blog.youtube/inside-youtube/innovations-for-2022-at-youtube/">new features</a>, including a new messaging feature to allow businesses to connect more easily with consumers and sell directly through their YouTube videos, says Muthoni.</span></p>
<p><span style="font-weight: 400">Other notable brands that made it to the Top 10 list of fastest growing brands are <a href="https://www.tesla.com/about">Tesla</a> with 78 per cent growth and <a href="https://about.linkedin.com/">LinkedIn</a> at 63 per cent.</span></p>
<h4><b>Amazon Future Engineer Awards University Scholarships to Canadian Students </b></h4>
<p><img class="size-medium wp-image-501759 aligncenter lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAADtAQAAAAAtxXV9AAAAAnRSTlMAAHaTzTgAAAAfSURBVGje7cEBDQAAAMKg909tDwcUAAAAAAAAAABwaCQbAAFcZh1UAAAAAElFTkSuQmCC" alt="" width="300" height="237" data-src="https://i.itworldcanada.com/wp-content/uploads/2022/09/2020afeLogo-300x237.png" decoding="async" /><noscript><img class="size-medium wp-image-501759 aligncenter" src="https://i.itworldcanada.com/wp-content/uploads/2022/09/2020afeLogo-300x237.png" alt="" width="300" height="237" data-eio="l" /></noscript></p>
<p><span style="font-weight: 400"><a href="https://www.aboutamazon.com/">Amazon</a> has <a href="https://www.newswire.ca/news-releases/amazon-future-engineer-awards-university-scholarships-to-canadian-students-834192228.html#:~:text=The%20Amazon%20Future%20Engineer%20scholarship,school%2C%20work%20and%20community%20activities.">announced</a> the winners of <a href="https://press.aboutamazon.com/news-releases/news-release-details/amazon-future-engineer-awards-university-scholarships-canadian">Amazon Future Engineer Awards</a>. Ten graduating high school students from British Columbia, Ontario and Saskatchewan will each receive C$30,000 to help cover university tuition over four years, and the opportunity to complete a paid summer internship at one of Amazon’s Canadian Tech Hubs. Qualifying students need to demonstrate exceptional academic performance, plan to study computer science or a related field, and show financial need.</span></p>
<p><span style="font-weight: 400">The complete list of Amazon Future Engineer Canada scholarship winners in 2022 includes:</span></p>
<ul>
<li style="font-weight: 400"><span style="font-weight: 400"> Hewan Amare (Stratford District Secondary School, Stratford, ON), studying Computer Engineering at the University of Waterloo</span></li>
<li style="font-weight: 400"><span style="font-weight: 400">Jadiha Aruleswar (Agincourt Collegiate Institute, Scarborough, ON), studying Systems Design Engineering at the University of Waterloo </span></li>
<li style="font-weight: 400"><span style="font-weight: 400">Ayaan Dada (St. Francis Xavier Secondary School, Mississauga, ON), studying Computer Science at the University of Waterloo</span></li>
<li style="font-weight: 400"><span style="font-weight: 400">Mairah Hashmi (Danforth Collegiate and Technical Institute, Toronto, ON), studying Computer Engineering at the University of Waterloo </span></li>
<li style="font-weight: 400"><span style="font-weight: 400">Savithru Kannuri (Glenforest Secondary School, Mississauga, ON), studying Life Sciences at the University of Toronto</span></li>
<li style="font-weight: 400"><span style="font-weight: 400">Katrina Mei (Ursula Franklin Academy, Toronto, ON), studying Computer Science at Toronto Metropolitan University</span></li>
<li style="font-weight: 400"><span style="font-weight: 400">Iftier Rahman (Scarborough Academy for Technological, Environmental and Computer Sciences at W.A. Porter Collegiate Institute, Scarborough, ON), studying Track One Engineering at the University of Toronto</span></li>
<li style="font-weight: 400"><span style="font-weight: 400">Sidhant Sidana (David Thompson Secondary, Vancouver, BC), studying Applied Science at the University of British Columbia</span></li>
<li style="font-weight: 400"><span style="font-weight: 400">Kaitlyn Wright (Delisle Composite School, Delisle, Saskatchewan), studying Computer Science at the University of Saskatchewan</span></li>
<li style="font-weight: 400"><span style="font-weight: 400">Leyi (William) Wu (Unionville High School, Markham, ON), studying Computer Science at the University of Toronto</span></li>
</ul>
<p><span style="font-weight: 400">A special one-year, C$7,500 scholarship has also been awarded to Isabella Cotton (Kelowna, BC), who will be pursuing a one-year General Engineering program at Okanagan College.</span></p>
<p><span style="font-weight: 400">A video of the 2022 winners learning about their scholarship awards can be viewed <a href="https://www.youtube.com/watch?v=eDM3VyUq8OQ&amp;ab_channel=AmazonNews">here</a>.</span></p>
<h4><b>Shop local with Locoshop</b></h4>
<p><img class="size-full wp-image-501760 aligncenter lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAADIAQAAAACFI5MzAAAAAnRSTlMAAHaTzTgAAAAcSURBVFjD7cGBAAAAAMOg+VNf4QBVAQAAAAB8BhRQAAEAnyMVAAAAAElFTkSuQmCC" alt="" width="200" height="200" data-src="https://i.itworldcanada.com/wp-content/uploads/2022/09/1639780408096.jpg" decoding="async" /><noscript><img class="size-full wp-image-501760 aligncenter" src="https://i.itworldcanada.com/wp-content/uploads/2022/09/1639780408096.jpg" alt="" width="200" height="200" data-eio="l" /></noscript></p>
<p><span style="font-weight: 400"><a href="http://locoshop.io/">Locoshop</a>, an independent Canadian online search engine, is encouraging consumers to shop local by showcasing local physical stores and products that are in close proximity to the shopper.</span></p>
<p><span style="font-weight: 400">The company says it omits reviews that risk being falsely representative and in turn, redirects shoppers to the original e-commerce website.</span></p>
<p><span style="font-weight: 400">“Now that millions of local retailers worldwide have transitioned online, largely due to the pandemic, we thought it made sense to connect them to a common platform and give shoppers an alternative to Amazon that is truly local,” said Dan Facciolo, founder of Locoshop.io.</span></p>
<p><span style="font-weight: 400">Stores registered on <a href="https://www.google.ca/maps/about/#!/">Google Maps</a> and operating an e-commerce enabled website can register for free to list up to 500 products and perform four updates per month. For unlimited products and updates, stores can upgrade to Locoshop PRO for C$350/year.</span></p>
<h4><b>IGM collaborates with Microsoft for its cloud computing needs</b></h4>
<p><img class="size-medium wp-image-501761 aligncenter lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAACVAQAAAADKtPrRAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cExAQAAAMKg9U9tDQ+gAAAAAADgwgAWswABVUBD8QAAAABJRU5ErkJggg==" alt="" width="300" height="149" data-src="https://i.itworldcanada.com/wp-content/uploads/2022/09/download-2-300x149.png" decoding="async" /><noscript><img class="size-medium wp-image-501761 aligncenter" src="https://i.itworldcanada.com/wp-content/uploads/2022/09/download-2-300x149.png" alt="" width="300" height="149" data-eio="l" /></noscript></p>
<p><span style="font-weight: 400">Winnipeg-based wealth and asset management company, <a href="https://www.igmfinancial.com/en">IGM Financial Inc.</a> has announced that it is adopting <a href="https://azure.microsoft.com/en-ca/resources/cloud-computing-dictionary/what-is-azure/?&amp;ef_id=Cj0KCQjw39uYBhCLARIsAD_SzMR7OX9nTYgqNi_F-iaQjNIQA4N7Dk5XdpFB4LAAK-WnNs7eINqBB78aAsYNEALw_wcB:G:s&amp;OCID=AIDcmmqz3gd78m_SEM_Cj0KCQjw39uYBhCLARIsAD_SzMR7OX9nTYgqNi_F-iaQjNIQA4N7Dk5XdpFB4LAAK-WnNs7eINqBB78aAsYNEALw_wcB:G:s&amp;gclid=Cj0KCQjw39uYBhCLARIsAD_SzMR7OX9nTYgqNi_F-iaQjNIQA4N7Dk5XdpFB4LAAK-WnNs7eINqBB78aAsYNEALw_wcB">Microsoft Azure</a> to bolster its cloud computing needs and advance its technology infrastructure.</span></p>
<p><span style="font-weight: 400">With this partnership, IGM seeks to enhance its capacity to build and offer new services, digitize back-office operations, develop modernized practices, and reinforce security systems, as it retires from proprietary services. Additionally, the company says that this partnership reinforces its sustainable practices, as Azure Cloud provides energy-efficiencies over traditional data centres.</span></p>
<p><span style="font-weight: 400">“IGM and Microsoft have a longstanding relationship, and we are proud to build on that foundation to accelerate their digital transformation journey,” said Chris Barry, President, Microsoft Canada. “By trusting Azure for strategic cloud platform needs, we are helping IGM advance its key business and technology transformation priorities and deliver next-generation digital financial services to Canadians coast-to-coast.”</span></p>
<h4><b>SmartONE wins KPMG Private Enterprise Tech Innovator in Canada</b></h4>
<p><img class="size-medium wp-image-501762 aligncenter lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAQAAAABRBrPYAAAAAnRSTlMAAHaTzTgAAAAiSURBVGje7cExAQAAAMKg9U9tCj+gAAAAAAAAAAAAAAB4GS20AAH/6QlrAAAAAElFTkSuQmCC" alt="" width="300" height="300" data-src="https://i.itworldcanada.com/wp-content/uploads/2022/09/smartone-300x300.jpg" decoding="async" /><noscript><img class="size-medium wp-image-501762 aligncenter" src="https://i.itworldcanada.com/wp-content/uploads/2022/09/smartone-300x300.jpg" alt="" width="300" height="300" data-eio="l" /></noscript></p>
<p><span style="font-weight: 400">Markham-based proptech company <a href="https://smart-one.ca/">SmartONE Solutions Inc</a> has been named <a href="https://home.kpmg/ca/en/home/insights/2022/05/kpmg-private-enterprise-tech-innovator-in-canada.html">KPMG Private Enterprise Tech Innovator in Canada</a>.</span></p>
<p><span style="font-weight: 400">A panel of judges chose SmartONE from among 35 startups in Canada.</span></p>
<p><span style="font-weight: 400">SmartOne connects smart homes within building units to the wider community, allowing residents to perform tasks such as control access to building entrances, view common area cameras, enable EV charging, activate car shares and smart parking, and facilitate package delivery.</span></p>
<p><span style="font-weight: 400">The company will now move on to compete at the Global Tech Innovator competition in Lisbon. This competition has now been expanded to include 22 countries across the world.</span></p>
<h3><strong><em>More to explore</em></strong></h3>
<p><a href="https://www.itworldcanada.com/article/bell-to-acquire-distributel-a-major-independent-network-service-provider/501277"><strong>Bell to acquire Distributel, a major independent network service provider</strong></a></p>
<p><a href="http://itworldcanada.com/tag/bell">Bell</a> today announced the acquisition of <a href="http://itworldcanada.com/tag/distributel">Distributel</a>, one of Canada’s largest independent network service providers.</p>
<p><a href="https://www.itworldcanada.com/article/international-women-in-cyber-day-advice-just-say-yes/500901"><strong>International Women in Cyber Day advice: Just say ‘yes’</strong></a></p>
<p>Not long after the pandemic began, Leigh Tynan was asked by a manager to move from her position as Telus’ director of business strategy development to a new post: Leading the team developing <a href="https://www.telus.com/en/online-security?&amp;cmp=KNC_TELUS_HS_Search_AW_Brand_TOS_National_Exact_7730_SN_4246&amp;SEM_CID=16586431107&amp;SEM_AG=138186299001&amp;SEM_KW=telus%20online%20security&amp;SEM_MT=e&amp;gclid=Cj0KCQjwjbyYBhCdARIsAArC6LK8nvhyzcWEGGWVEgZPYgvuwDNK1EK0Haw1MFc3b-sVOx3u0oillGUaAjd1EALw_wcB&amp;gclsrc=aw.ds" rel="noopener">Telus Online Security</a>, a software-as-a-service offering to consumers for protecting their internet-connected devices.</p>
<p><a href="https://www.itworldcanada.com/article/what-happened-with-centos-will-not-happen-with-rocky-linux-kurtzer/501239"><strong>What happened with CentOS will not happen with Rocky Linux: Kurtzer</strong></a></p>
<p>Gregory Kurtzer, who founded and once led the former open-source project CentOS Linux as well as The cAos Foundation, the organization where early development of it took place, said today a governance structure has been put in place that will keep Rocky Linux in the public domain forever.</p>
<p><a href="https://www.itbusiness.ca/news/open-text-to-acquire-micro-focus-in-all-cash-us6-billion-deal/122759"><strong>Open Text to acquire Micro Focus in all-cash US$6 billion deal</strong></a></p>
<p>Waterloo-based information management company <a href="https://www.opentext.com/">Open Text</a> has <a href="https://solutions.opentext.com/corpnews/">announced</a> it has reached an agreement to acquire UK software giant <a href="https://www.microfocus.com/en-us/home">Micro Focus</a> in an all-cash US$6 billion deal.</p>
<p><strong><a href="https://www.itbusiness.ca/news/canadian-digital-trust-identity-standard-and-others-under-review-comments-invited/122832">Canadian Digital Trust &amp; Identity standard and others under review, comments invited</a></strong></p>
<p>The <a href="https://ciostrategycouncil.com/">CIO Strategy Council</a> has announced that it is now <a href="https://ciostrategycouncil.com/standards/find-a-standard/standards-in-digital-trust/digital-trust-fundamentals/https:/ciostrategycouncil.com/standards/find-a-standard/standards-in-digital-trust/digital-trust-fundamentals/">inviting comments</a> on the draft second edition of the National Standard of Canada for the fundamentals of digital trust and identity (CAN/CIOSC 103-1: 2020, Digital trust &amp; Identity – Part 1), which specifies minimum requirements and a set of controls for creating and maintaining trust in digital systems and services that assert and/or take in identity and credential data pertaining to people and organizations.</p>
<p><strong><a href="https://www.itbusiness.ca/news/laurentian-bank-partners-with-kyndryl-for-its-cloud-transformation-journey/122804">Laurentian Bank partners with Kyndryl for its cloud transformation journey</a></strong></p>
<p>The Laurentian Bank of Canada and IT infrastructure service provider Kyndryl are launching a new cloud landing zone for the Bank, leveraging cloud platforms such as Microsoft Azure. With this initiative, it said in a press release, it now benefits from a solid and proven foundation to deploy its multi-cloud environment, which will enable it to offer engaging customer experiences and innovative digital capabilities.</p>
<p><strong><a href="https://channeldailynews.com/news/new-vmware-networking-security-offerings-targeted-at-multi-cloud-world/78428">New VMware networking, security offerings targeted at multi-cloud world</a></strong></p>
<p><a href="https://www.itworldcanada.com/tag/vmware">VMware Inc.</a> yesterday announced a number of additions to its networking and security portfolio, all of which, the company said, are designed to allow organizations to embrace the cloud operating model.</p>
<p><a href="https://channeldailynews.com/news/bryan-watson-a-startup-institution-joins-finance-firm-venbridge-inc/78395"><strong>Bryan Watson – a startup “institution” joins finance firm Venbridge</strong></a></p>
<p>Venbridge has announced that Bryan Watson, a leading force in the technology start-up financing community, has joined the company as senior vice president of business development.</p>
<p><a href="https://channeldailynews.com/news/longer-life-for-lithium-ion-batteries-could-soon-be-possible/78406"><strong>Longer life for lithium-ion batteries could soon be possible</strong></a></p>
<p>A group of scientists at the Gwangju Institute of Science and Technology (GIST) in Gwangju, South Korea say they have developed a “universal method” for improving the lifespan of lithium-ion batteries.</p>
<h3><strong><em>Listen to the latest episode of Hashtag Trending</em></strong></h3>
<p>IRS accidentally leaks financial data; TikTok denies data breach; Amazon shutters two service centres.</p>
<h3><strong><em>Listen to the latest episode of Cyber Security Today</em></strong></h3>
<p>An alert to energy companies, a warning to Linux administrators and more.</p>
<h3><strong><em>Listen to the latest episode of Hashtag Tendances (</em></strong><strong><em>Hosted by Direction Informatique)</em></strong></h3>
<p>If you live in Quebec, or prefer to consume the latest technology news in French, our sister publication <a href="https://www.directioninformatique.com/" rel="noopener">Direction Informatique</a> has you covered. Follow them on Twitter as well.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_84 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_84" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_84 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_84 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_84 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://channeldailynews.com/tag/amazon">Amazon</a></li><li><a href="https://channeldailynews.com/tag/google">Google</a></li><li><a href="https://channeldailynews.com/tag/igm-financial">igm-financial</a></li><li><a href="https://channeldailynews.com/tag/kpmg-canada">kpmg canada</a></li><li><a href="https://channeldailynews.com/tag/locoshop-io">locoshop-io</a></li><li><a href="https://channeldailynews.com/tag/smartone">smartone</a></li><li><a href="https://channeldailynews.com/tag/youtube">Youtube</a></li></ul></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_86 "  style="height: 22px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_88  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_88{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_88{
margin-top:-7px !important;
}
}

</style></div><div class="vc_row_inner tdi_90  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_90,
				.tdi_90 .tdc-inner-columns{
				    display: block;
				}.tdi_90 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_92  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 .vc_column-inner > .wpb_wrapper,
				.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_93 tagdiv-type td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_93" >
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Would you recommend this article?</span></h4></div><div class="td_mod_wrap td-fix-index"><div class="wpulike wpulike-checkmark  wpulike-is-pro" ><div class="wp_ulike_general_class wpulike_up_vote wp_ulike_is_not_liked"><button type="button"
            aria-label="Like Button"
            data-ulike-id="78469" data-ulike-factor="up"
            data-ulike-nonce="30d9044558" data-ulike-type="post"
            data-ulike-template="wp-ulike-pro-checkmark" data-ulike-display-likers=""
            data-ulike-likers-style="popover" class="wp_ulike_btn wp_ulike_btn_up  wp_post_up_btn_78469 wp_ulike_put_image"></button><span class="count-box wp_ulike_counter_up" data-ulike-counter-value="0"></span>    </div><div class="wp_ulike_general_class wpulike_down_vote wp_ulike_is_not_liked"><button type="button"
            aria-label="Dislike Button"
            data-ulike-id="78469" data-ulike-factor="down"
            data-ulike-nonce="30d9044558" data-ulike-type="post"
            data-ulike-template="wp-ulike-pro-checkmark" data-ulike-display-likers=""
            data-ulike-likers-style="popover" class="wp_ulike_btn wp_ulike_btn_down  wp_post_down_btn_78469 wp_ulike_put_image"></button><span class="count-box wp_ulike_counter_down" data-ulike-counter-value="0"></span>    </div></div>

</div></div></div></div></div><div class="vc_column_inner tdi_95  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 .vc_column-inner > .wpb_wrapper,
				.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_96 td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_96" >
<style>

/* inline tdc_css att */

.tdi_96{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Share</span></h4></div></div><div class="td_block_wrap tdb_single_post_share tdi_97 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_97" ><div id="tdi_97" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fchanneldailynews.com%2Fnews%2Fcoffee-briefing-september-6-2022-youtube-designated-second-fastest-growing-brand-amazon-future-engineer-awards-announces-winners-igm-collaborates-with-microsoft-and-more%2F78469" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coffee+Briefing+September+6%2C+2022-YouTube+designated+second+fastest+growing+brand%3B+Amazon+Future+Engineer+Awards+announces+winners%3B++IGM+collaborates+with+Microsoft%3B+and+more&url=https%3A%2F%2Fchanneldailynews.com%2Fnews%2Fcoffee-briefing-september-6-2022-youtube-designated-second-fastest-growing-brand-amazon-future-engineer-awards-announces-winners-igm-collaborates-with-microsoft-and-more%2F78469&via=itworldca" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://channeldailynews.com/news/coffee-briefing-september-6-2022-youtube-designated-second-fastest-growing-brand-amazon-future-engineer-awards-announces-winners-igm-collaborates-with-microsoft-and-more/78469&title=Coffee+Briefing+September+6%2C+2022-YouTube+designated+second+fastest+growing+brand%3B+Amazon+Future+Engineer+Awards+announces+winners%3B++IGM+collaborates+with+Microsoft%3B+and+more" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://channeldailynews.com/news/coffee-briefing-september-6-2022-youtube-designated-second-fastest-growing-brand-amazon-future-engineer-awards-announces-winners-igm-collaborates-with-microsoft-and-more/78469&title=Coffee+Briefing+September+6%2C+2022-YouTube+designated+second+fastest+growing+brand%3B+Amazon+Future+Engineer+Awards+announces+winners%3B++IGM+collaborates+with+Microsoft%3B+and+more" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Coffee Briefing September 6, 2022-YouTube designated second fastest growing brand; Amazon Future Engineer Awards announces winners;  IGM collaborates with Microsoft; and more&body=https://channeldailynews.com/news/coffee-briefing-september-6-2022-youtube-designated-second-fastest-growing-brand-amazon-future-engineer-awards-announces-winners-igm-collaborates-with-microsoft-and-more/78469" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_97" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_99 ">
<style scoped>

/* inline tdc_css att */

.tdi_99{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="td-fix-index"><div id="liker-thanks">
	<strong>Thanks for taking the time to let us know what you think of this article!</strong><br>
  We'd love to hear your opinion about this or any other story you read in our publication.
 <div id="abutton"></div>
<script type="text/javascript">  var aurl = window.location.href;document.getElementById("abutton").innerHTML = '<a href="mailto:jlove@itwc.ca?cc=editorial@itwc.ca&subject=Reader%20Article%20Feedback&body=%0A--%0AArticle Link:%20'+aurl+' " ><strong>Click this link to send me a note &rarr;</strong></a>';</script>	<br><br>

<strong>Jim Love</strong>, Chief Content Officer, IT World Canada
	  </div><style>#liker-thanks{display:none; padding:12px; background:#D2DDFF; border:1px solid #0010AA;}</style>
 <script type="text/javascript">
	 
document.getElementsByClassName("wp_ulike_btn_up")[0].addEventListener('click', function () {
  console.log("You finally clicked Up without jQuery - ");
	
	document.getElementById("liker-thanks").style.display = 'block';
});
	 
document.getElementsByClassName("wp_ulike_btn_down")[0].addEventListener('click', function () {
  console.log("You finally clicked Down without jQuery - ");
	document.getElementById("liker-thanks").style.display = 'block';
});	 
</script></div></div><div class="td_block_wrap td_block_title tdi_100 td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_100" >
<style>

/* inline tdc_css att */

.tdi_100{
margin-bottom:0px !important;
}

</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Featured Download</span></h4></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_102 "><div class="td-fix-index"><iframe  style="border:0px; width:100%;height:350px" scrolling="no" data-src="https://itworldcanada.com/leads/active_single.php" class="lazyload"></iframe></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_103 tdb-content-vert-top td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_103" >
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_103{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_103 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_103 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_103 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_103 .tdb-social-item i.td-icon-twitter,
				.tdi_103 .tdb-social-item i.td-icon-linkedin,
				.tdi_103 .tdb-social-item i.td-icon-pinterest,
				.tdi_103 .tdb-social-item i.td-icon-blogger,
				.tdi_103 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_103 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_103 .tdb-author-name{
					font-family:Poppins !important;
				}.tdi_103 .tdb-author-url{
					font-family:Poppins !important;
				}.tdi_103 .tdb-author-descr{
					font-family:Source Sans Pro !important;
				}.tdi_103 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_103{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_103{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_103{
                    border: 1px solid #ededed;
                }.tdi_103 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_103 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 21px;
                    padding-left: 0;
                }.tdi_103 .avatar,
                .tdi_103 .tdb-author-photo:before,
                .tdi_103 .tdb-author-photo:after{
                    border-radius: 50%;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://channeldailynews.com/author/apamma" class="tdb-author-photo" title="Ashee Pamma"><img alt='Ashee Pamma' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAH0AQAAAADjreInAAAAAnRSTlMAAHaTzTgAAAA1SURBVHja7cExAQAAAMKg9U/tYQ2gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAG59AAABgyKozQAAAABJRU5ErkJggg=="  class="avatar avatar-500 photo lazyload" height='500' width='500' data-src="https://channeldailynews.com/wp-content/uploads/2022/08/cropped-Ashee-Pamma.jpeg" decoding="async" data-srcset="https://channeldailynews.com/wp-content/uploads/2022/08/cropped-Ashee-Pamma.jpeg 2x" /><noscript><img alt='Ashee Pamma' src='https://channeldailynews.com/wp-content/uploads/2022/08/cropped-Ashee-Pamma.jpeg' srcset='https://channeldailynews.com/wp-content/uploads/2022/08/cropped-Ashee-Pamma.jpeg 2x' class='avatar avatar-500 photo' height='500' width='500' data-eio="l" /></noscript></a><div class="tdb-author-info"><a href="https://channeldailynews.com/author/apamma" class="tdb-author-name">Ashee Pamma</a><div class="tdb-author-descr">Ashee is a writer for ITWC. She completed her degree in Communication and Media Studies at Carleton University in Ottawa. She hopes to become a columnist after further studies in Journalism. You can email her at apamma@itwc.ca</div><div class="tdb-author-social"></div></div></div></div><div class="vc_row_inner tdi_105  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_105{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_105,
				.tdi_105 .tdc-inner-columns{
				    display: block;
				}.tdi_105 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105{
margin-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
padding-top:20px !important;
}
}

</style><div class="vc_column_inner tdi_107  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 .vc_column-inner > .wpb_wrapper,
				.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_108 td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_108{
margin-bottom:30px !important;
}
}

</style>
<style>
/* custom css */
.tdi_108.td-a-rec{
					text-align: center;
				}.tdi_108 .td-element-style{
					z-index: -1;
				}
</style><div id=div-gpt-bigbox2ros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-bigbox2ros');
setInterval(function(){googletag.pubads().refresh([slot_bigbox2ros]);}, slot_time);
});</script> 
</div></div></div></div></div><div class="vc_column_inner tdi_110  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 .vc_column-inner > .wpb_wrapper,
				.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_next_prev tdi_111 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_111" >
<style>

/* inline tdc_css att */

.tdi_111{
margin-bottom:43px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_111{
padding-top:30px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_111 .tdb-next-post span{
					color: #dd3333;
				
					font-family:Poppins !important;
				}.tdi_111 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000000;
                }.tdi_111 .tdb-next-post:hover a{
                    box-shadow: inset 0 -1px 0 0 #000000;
                }@media (min-width: 768px) {
                    .tdi_111 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_111 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000000;
                }.tdi_111 .tdb-next-post:hover a{
                    box-shadow: inset 0 -1px 0 0 #000000;
                }@media (min-width: 768px) {
                    .tdi_111 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_111 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000000;
                }.tdi_111 .tdb-next-post:hover a{
                    box-shadow: inset 0 -1px 0 0 #000000;
                }@media (min-width: 768px) {
                    .tdi_111 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_111 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000000;
                }.tdi_111 .tdb-next-post:hover a{
                    box-shadow: inset 0 -1px 0 0 #000000;
                }@media (min-width: 768px) {
                    .tdi_111 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://channeldailynews.com/news/canadian-company-uses-machine-learning-to-promote-dei-in-the-hiring-process/78467">Canadian company uses machine learning to promote DEI in the hiring process</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_113 "  style="height: 32px"></div></div></div><div class="vc_column tdi_115  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 > .wpb_wrapper,
				.tdi_115 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_115 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_116 td_block_template_8">
<style>
/* custom css */
.tdi_116.td-a-rec{
					text-align: center;
				}.tdi_116 .td-element-style{
					z-index: -1;
				}.tdi_116.td-a-rec-img{
				    text-align: left;
				}.tdi_116.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_116.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id=div-gpt-bigboxros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-bigboxros');
setInterval(function(){googletag.pubads().refresh([slot_bigboxros]);}, slot_time);
});</script> 
</div></div><div class="td_block_wrap td_flex_block_1 tdi_117 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_117" >
<style>
/* custom css */
.tdi_117 .td-image-wrap{
					padding-bottom: 100%;
				}.tdi_117 .entry-thumb{
					background-position: center 50%;
				}.tdi_117 .td-image-container{
				 	flex: 0 0 22%;
				 	width: 22%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_117 .td-image-container,
				.ie11 .tdi_117 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_117 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_117 .td-module-meta-info,
				.ie11 .tdi_117 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_117 .td-module-meta-info{
					padding: 0px 0px 0px 20px;
				
				    display: flex;
				    flex-direction: column;
					justify-content: center;
				
					border-color: #eaeaea;
				}.tdi_117 .td-category-pos-above .td-post-category{
				    align-self: flex-start;
				}.tdi_117 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 16.5px;
					margin-bottom: 16.5px;
				}.tdi_117 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_117 .td-module-container:before{
					bottom: -16.5px;
				
					border-color: #eaeaea;
				}.tdi_117 .entry-thumb,
				.tdi_117 .entry-thumb:before,
				.tdi_117 .entry-thumb:after{
					border-radius: 5%;
				}.tdi_117 .td-post-vid-time{
					display: block;
				}.tdi_117 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_117 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_117 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_117 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_117 .td-read-more{
					display: none;
				}.tdi_117 .td-author-date{
					display: inline;
				}.tdi_117 .entry-review-stars{
					display: none;
				}.tdi_117 .td-icon-star,
                .tdi_117 .td-icon-star-empty,
                .tdi_117 .td-icon-star-half{
					font-size: 15px;
				}.tdi_117 .td-module-comments{
					display: none;
				}.tdi_117 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_117 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_117 .td-post-author-name a{
					color: #7c7c7c;
				}.tdi_117 .td-post-date,
				.tdi_117 .td-post-author-name span{
					color: #848484;
				}.tdi_117 .entry-title{
					margin: 0px 0px 5px 0px;
				
					font-size:16px !important;line-height:1.4 !important;
				}.tdi_117 .td-block-title a,
				.tdi_117 .td-block-title span{
					font-family:Poppins !important;font-size:17px !important;text-transform:none !important;
				}html:not([class*='ie']) .tdi_117 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117 .td_module_wrap{
					padding-bottom: 16.5px;
					margin-bottom: 16.5px;
				
					padding-bottom: 16.5px !important;
					margin-bottom: 16.5px !important;
				}.tdi_117 .td-module-container:before{
					bottom: -16.5px;
				}.tdi_117 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_117 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_117 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117 .td_module_wrap{
					padding-bottom: 16.5px;
					margin-bottom: 16.5px;
				
					padding-bottom: 16.5px !important;
					margin-bottom: 16.5px !important;
				}.tdi_117 .td-module-container:before{
					bottom: -16.5px;
				}.tdi_117 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_117 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_117 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_117 .td_module_wrap{
					padding-bottom: 16.5px;
					margin-bottom: 16.5px;
				
					padding-bottom: 16.5px !important;
					margin-bottom: 16.5px !important;
				}.tdi_117 .td-module-container:before{
					bottom: -16.5px;
				}.tdi_117 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_117 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_117 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Related Tech News</span></h4></div><div id=tdi_117 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channeldailynews.com/news/coffee-briefing-august-30-2022-capintel-announces-new-partnership-twitter-adds-new-podcasting-and-audio-features-xero-teams-up-with-bbpa-to-launch-scholarship-and-more/78409" rel="nofollow bookmark" class="td-image-wrap " title="Coffee Briefing August 30, 2022 – CapIntel announces new partnership; Twitter adds new podcasting and audio features; Xero teams up with BBPA to launch scholarship; and more" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.channeldailynews.com/wp-content/uploads/2022/08/coffee_briefing_2-696x464-150x100.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channeldailynews.com/news/coffee-briefing-august-30-2022-capintel-announces-new-partnership-twitter-adds-new-podcasting-and-audio-features-xero-teams-up-with-bbpa-to-launch-scholarship-and-more/78409" rel="bookmark" title="Coffee Briefing August 30, 2022 – CapIntel announces new partnership; Twitter adds new podcasting and audio features; Xero teams up with BBPA to launch scholarship; and more">Coffee Briefing August 30, 2022 – CapIntel announces new partnership; Twitter adds...</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://channeldailynews.com/author/samirabalsara">Samira Balsara</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-30T14:40:02-04:00" >August 30, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channeldailynews.com/news/hashtag-trending-aug-25-snap-privacy-lawsuit-settlement-random-celeb-posts-in-facebook-feeds-and-gmail-targeted-ads-complaint/78317" rel="nofollow bookmark" class="td-image-wrap " title="Hashtag Trending Aug 25 &#8211; Snap privacy lawsuit settlement; random celeb posts in Facebook feeds; and Gmail targeted ads complaint" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.channeldailynews.com/wp-content/uploads/2022/05/hashtag-trending-text-middle2-150x150.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channeldailynews.com/news/hashtag-trending-aug-25-snap-privacy-lawsuit-settlement-random-celeb-posts-in-facebook-feeds-and-gmail-targeted-ads-complaint/78317" rel="bookmark" title="Hashtag Trending Aug 25 &#8211; Snap privacy lawsuit settlement; random celeb posts in Facebook feeds; and Gmail targeted ads complaint">Hashtag Trending Aug 25 &#8211; Snap privacy lawsuit settlement; random celeb posts...</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://channeldailynews.com/author/samirabalsara">Samira Balsara</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-25T05:00:04-04:00" >August 25, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channeldailynews.com/news/channel-bytes-august-19-2022-deep-instinct-mssp-partner-program-google-to-shut-down-iot-core-women-in-it-channel-luncheon-and-more/78169" rel="nofollow bookmark" class="td-image-wrap " title="Channel Bytes August 19, 2022 – Deep Instinct MSSP partner program; Google to shut down IoT Core; Women in IT Channel luncheon; and more" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.channeldailynews.com/wp-content/uploads/2021/08/GettyImages-1058045964.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channeldailynews.com/news/channel-bytes-august-19-2022-deep-instinct-mssp-partner-program-google-to-shut-down-iot-core-women-in-it-channel-luncheon-and-more/78169" rel="bookmark" title="Channel Bytes August 19, 2022 – Deep Instinct MSSP partner program; Google to shut down IoT Core; Women in IT Channel luncheon; and more">Channel Bytes August 19, 2022 – Deep Instinct MSSP partner program; Google...</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://channeldailynews.com/author/lynngreiner">Lynn Greiner</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-19T14:54:29-04:00" >August 19, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channeldailynews.com/news/google-updates-its-search-engine-to-demote-clickbait/78164" rel="nofollow bookmark" class="td-image-wrap " title="Google updates its search engine to demote clickbait" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.channeldailynews.com/wp-content/uploads/2022/08/google-logo-1024x576-150x84.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channeldailynews.com/news/google-updates-its-search-engine-to-demote-clickbait/78164" rel="bookmark" title="Google updates its search engine to demote clickbait">Google updates its search engine to demote clickbait</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://channeldailynews.com/author/tomli">Tom Li</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-19T12:55:56-04:00" >August 19, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channeldailynews.com/news/hashtag-trending-aug-17-horizon-worlds-hit-france-and-spain-ftc-harassing-bezos-amazon-freight-facility-walkout/78077" rel="nofollow bookmark" class="td-image-wrap " title="Hashtag Trending Aug 17 &#8211; Horizon Worlds hit France and Spain; FTC harassing Bezos?; Amazon freight facility walkout" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.channeldailynews.com/wp-content/uploads/2022/05/hashtag-trending-text-middle2-150x150.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channeldailynews.com/news/hashtag-trending-aug-17-horizon-worlds-hit-france-and-spain-ftc-harassing-bezos-amazon-freight-facility-walkout/78077" rel="bookmark" title="Hashtag Trending Aug 17 &#8211; Horizon Worlds hit France and Spain; FTC harassing Bezos?; Amazon freight facility walkout">Hashtag Trending Aug 17 &#8211; Horizon Worlds hit France and Spain; FTC...</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://channeldailynews.com/author/samirabalsara">Samira Balsara</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-17T05:00:45-04:00" >August 17, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_118 td_block_template_8">
<style>
/* custom css */
.tdi_118.td-a-rec{
					text-align: center;
				}.tdi_118 .td-element-style{
					z-index: -1;
				}
</style><div id=div-gpt-skybox> <script>googletag.cmd.push(function() {googletag.display('div-gpt-skybox');
setInterval(function(){googletag.pubads().refresh([slot_skybox]);}, slot_time);
});</script> 
</div></div><div class="td_block_wrap tdb_single_author tdi_119 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_119" >
<style>

/* inline tdc_css att */

.tdi_119{
border-color:#d6d6d6 !important;
width:100% !important;
border-style:solid !important;
border-width: 0px 0px 2px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_119 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_119 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_119 .tdb-author-by{
					color: #000000;
				
					font-size:18px !important;font-weight:700 !important;
				}.tdi_119 .tdb-author-name{
					color: #000000;
				
					font-size:18px !important;font-weight:700 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">More from </span> <a class="tdb-author-name" href="https://channeldailynews.com/author/apamma">Ashee Pamma</a></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_120 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_120" >
<style>
/* custom css */
.tdi_120 .td-image-wrap{
					padding-bottom: 100%;
				}.tdi_120 .entry-thumb{
					background-position: center 50%;
				}.tdi_120 .td-image-container{
				 	flex: 0 0 22%;
				 	width: 22%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_120 .td-image-container,
				.ie11 .tdi_120 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_120 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_120 .td-module-meta-info,
				.ie11 .tdi_120 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_120 .td-module-meta-info{
					padding: 0px 0px 0px 20px;
				
				    display: flex;
				    flex-direction: column;
					justify-content: center;
				
					border-color: #eaeaea;
				}.tdi_120 .td-category-pos-above .td-post-category{
				    align-self: flex-start;
				}.tdi_120 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 16.5px;
					margin-bottom: 16.5px;
				}.tdi_120 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_120 .td-module-container:before{
					bottom: -16.5px;
				
					border-color: #eaeaea;
				}.tdi_120 .entry-thumb,
				.tdi_120 .entry-thumb:before,
				.tdi_120 .entry-thumb:after{
					border-radius: 5%;
				}.tdi_120 .td-post-vid-time{
					display: block;
				}.tdi_120 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_120 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_120 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_120 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_120 .td-read-more{
					display: none;
				}.tdi_120 .td-author-date{
					display: inline;
				}.tdi_120 .entry-review-stars{
					display: none;
				}.tdi_120 .td-icon-star,
                .tdi_120 .td-icon-star-empty,
                .tdi_120 .td-icon-star-half{
					font-size: 15px;
				}.tdi_120 .td-module-comments{
					display: none;
				}.tdi_120 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_120 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_120 .td-post-author-name a{
					color: #7c7c7c;
				}.tdi_120 .td-post-date,
				.tdi_120 .td-post-author-name span{
					color: #848484;
				}.tdi_120 .entry-title{
					margin: 0px 0px 5px 0px;
				
					font-size:16px !important;line-height:1.4 !important;
				}.tdi_120 .td-block-title a,
				.tdi_120 .td-block-title span{
					font-family:Poppins !important;font-size:17px !important;text-transform:none !important;
				}html:not([class*='ie']) .tdi_120 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_120 .td_module_wrap{
					padding-bottom: 16.5px;
					margin-bottom: 16.5px;
				
					padding-bottom: 16.5px !important;
					margin-bottom: 16.5px !important;
				}.tdi_120 .td-module-container:before{
					bottom: -16.5px;
				}.tdi_120 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_120 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_120 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_120 .td_module_wrap{
					padding-bottom: 16.5px;
					margin-bottom: 16.5px;
				
					padding-bottom: 16.5px !important;
					margin-bottom: 16.5px !important;
				}.tdi_120 .td-module-container:before{
					bottom: -16.5px;
				}.tdi_120 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_120 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_120 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_120 .td_module_wrap{
					padding-bottom: 16.5px;
					margin-bottom: 16.5px;
				
					padding-bottom: 16.5px !important;
					margin-bottom: 16.5px !important;
				}.tdi_120 .td-module-container:before{
					bottom: -16.5px;
				}.tdi_120 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_120 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_120 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_120 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channeldailynews.com/news/canadian-company-uses-machine-learning-to-promote-dei-in-the-hiring-process/78467" rel="nofollow bookmark" class="td-image-wrap " title="Canadian company uses machine learning to promote DEI in the hiring process" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url=""  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channeldailynews.com/news/canadian-company-uses-machine-learning-to-promote-dei-in-the-hiring-process/78467" rel="bookmark" title="Canadian company uses machine learning to promote DEI in the hiring process">Canadian company uses machine learning to promote DEI in the hiring process</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://channeldailynews.com/author/apamma">Ashee Pamma</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-06T13:31:23-04:00" >September 6, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channeldailynews.com/news/canada-faces-a-shortage-in-digital-and-stem-skills-says-c-d-howe-institute-report/78341" rel="nofollow bookmark" class="td-image-wrap " title="Canada faces a shortage in digital and STEM skills, says C.D Howe Institute report" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.channeldailynews.com/wp-content/uploads/2022/05/GettyImages-542111792-696x464-1.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channeldailynews.com/news/canada-faces-a-shortage-in-digital-and-stem-skills-says-c-d-howe-institute-report/78341" rel="bookmark" title="Canada faces a shortage in digital and STEM skills, says C.D Howe Institute report">Canada faces a shortage in digital and STEM skills, says C.D Howe...</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://channeldailynews.com/author/apamma">Ashee Pamma</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-26T12:16:39-04:00" >August 26, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channeldailynews.com/news/the-most-googled-3d-printing-questions-of-2022/78020" rel="nofollow bookmark" class="td-image-wrap " title="The most Googled 3D printing questions of 2022" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.channeldailynews.com/wp-content/uploads/2022/08/GettyImages-1141975968%5B1%5D-150x94.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channeldailynews.com/news/the-most-googled-3d-printing-questions-of-2022/78020" rel="bookmark" title="The most Googled 3D printing questions of 2022">The most Googled 3D printing questions of 2022</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://channeldailynews.com/author/apamma">Ashee Pamma</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T16:28:47-04:00" >August 10, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_text_with_title tdi_121 tagdiv-type td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_121" >
<style>

/* inline tdc_css att */

.tdi_121{
margin-bottom:10px !important;
}

</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CDN in your inbox</span></h4></div><div class="td_mod_wrap td-fix-index"><p>CDN delivers a critical analysis of the competitive landscape detailing both the challenges and opportunities facing solution providers. CDN's email newsletter details the most important news and commentary from the channel.</p>
</div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_122 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_122"     >
<style>

</style><div class="tds-button td-fix-index"><a 
                href="/subscribe/" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_123" ><span class="tdm-btn-text">SUBSCRIBE</span></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_125 "  style="height: 32px"></div></div></div></div></div><div id="tdi_126" class="tdc-row"><div class="vc_row tdi_127  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_127,
                .tdi_127 .tdc-columns{
                    min-height: 0;
                }.tdi_127,
				.tdi_127 .tdc-columns{
				    display: block;
				}.tdi_127 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_129  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 > .wpb_wrapper,
				.tdi_129 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_129 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_129 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_129 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_131  td_separator_dotted td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_133 "  style="height: 32px"></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ashee Pamma"><meta itemprop="url" content="https://channeldailynews.com/author/apamma"></span><meta itemprop="datePublished" content="2022-09-06T14:08:39-04:00"><meta itemprop="dateModified" content="2022-09-06T14:08:53-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://channeldailynews.com/news/coffee-briefing-september-6-2022-youtube-designated-second-fastest-growing-brand-amazon-future-engineer-awards-announces-winners-igm-collaborates-with-microsoft-and-more/78469"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://channeldailynews.com/news/coffee-briefing-september-6-2022-youtube-designated-second-fastest-growing-brand-amazon-future-engineer-awards-announces-winners-igm-collaborates-with-microsoft-and-more/78469"></span><meta itemprop="name" content="Channel Daily News"></span><meta itemprop="headline" content="Coffee Briefing September 6, 2022-YouTube designated second fastest growing brand; Amazon Future Engineer Awards announces winners;  IGM collaborates with Microsoft; and more"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.channeldailynews.com/wp-content/uploads/2022/08/coffee_briefing_2-696x464.jpeg"><meta itemprop="width" content="696"><meta itemprop="height" content="464"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_134" class="tdc-zone"><div class="tdc_zone tdi_135  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_135{
                    min-height: 0;
                }
</style><div id="tdi_136" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_137  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_137,
                .tdi_137 .tdc-columns{
                    min-height: 0;
                }.tdi_137 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(180deg,#16147f,#1e73be);background: linear-gradient(180deg,#16147f,#1e73be);
                }.tdi_137,
				.tdi_137 .tdc-columns{
				    display: block;
				}.tdi_137 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_137{
margin-top:40px !important;
padding-top:40px !important;
position:relative;
}

.tdi_137 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_136_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_136_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://i.channeldailynews.com/wp-content/uploads/2022/05/20220304394db811-280c-b521-dee8-24bf261351d8.png") !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center bottom !important;
}
</style></div><style>
.tdi_136_rand_style{
background-color:#1e73be !important;
}
 </style></div><div class="vc_column tdi_139  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_139{
                    vertical-align: baseline;
                }.tdi_139 > .wpb_wrapper,
				.tdi_139 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_139 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_139 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_139 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_141  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_141{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_141,
				.tdi_141 .tdc-inner-columns{
				    display: block;
				}.tdi_141 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_141{
margin-bottom:30px !important;
}

.tdi_141 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141{
margin-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
margin-bottom:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_143  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_143{
                    vertical-align: baseline;
                }.tdi_143 .vc_column-inner > .wpb_wrapper,
				.tdi_143 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_143 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_143{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_143{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_144 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_144" >
<style>

/* inline tdc_css att */

.tdi_144{
border-color:rgba(255,255,255,0.15) !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_144{
                    display: inline-block;
                }.tdi_144 .tdb-logo-a,
                .tdi_144 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_144 .tdb-logo-svg-wrap{
                    max-width: 120px;
                
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_144 .tdb-logo-svg-wrap svg{
                    width: 120px;
                    height: auto;
                }.tdi_144 .tdb-logo-svg-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_144 .tdb-logo-svg-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_144 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_144 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_144 .tdb-logo-text-tagline{
                    margin-top: -6px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Verdana, Geneva, sans-serif !important;font-size:11px !important;line-height:1.8 !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:2.5px !important;;
                }.tdi_144 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-size:22px !important;line-height:1.2 !important;font-weight:600 !important;letter-spacing:1px !important;;
                }.tdi_144 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_144 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_144 .tdb-logo-svg-wrap > *{
                    fill: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_144 .tdb-logo-svg-wrap{
                    max-width: 40px;
                
                    margin-right: 8px;
                }.tdi_144 .tdb-logo-svg-wrap svg{
                    width: 40px;
                    height: auto;
                }.tdi_144 .tdb-logo-svg-wrap:last-child{
                    margin-right: 0;
                }.tdi_144 .tdb-logo-text-tagline{
                    font-family:Verdana, Geneva, sans-serif !important;font-size:11px !important;line-height:1.8 !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:2.3px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_144 .tdb-logo-svg-wrap{
                    max-width: 36px;
                
                    margin-right: 6px;
                }.tdi_144 .tdb-logo-svg-wrap svg{
                    width: 36px;
                    height: auto;
                }.tdi_144 .tdb-logo-svg-wrap:last-child{
                    margin-right: 0;
                }.tdi_144 .tdb-logo-text-title{
                    font-size:20px !important;line-height:1.2 !important;font-weight:600 !important;letter-spacing:1px !important;;
                }.tdi_144 .tdb-logo-text-tagline{
                    font-family:Verdana, Geneva, sans-serif !important;font-size:10px !important;line-height:1.8 !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:2.2px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_144 .tdb-logo-svg-wrap{
                    max-width: 36px;
                
                    margin-right: 6px;
                }.tdi_144 .tdb-logo-svg-wrap svg{
                    width: 36px;
                    height: auto;
                }.tdi_144 .tdb-logo-svg-wrap:last-child{
                    margin-right: 0;
                }.tdi_144 .tdb-logo-text-title{
                    font-size:20px !important;line-height:1.2 !important;font-weight:600 !important;letter-spacing:1px !important;;
                }.tdi_144 .tdb-logo-text-tagline{
                    font-family:Verdana, Geneva, sans-serif !important;font-size:10px !important;line-height:1.8 !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:2.2px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://channeldailynews.com/" title="IT World Canada - IT News"><span class="tdb-logo-svg-wrap"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 309.22 120"><defs><style>.cls-1{fill:#fff;}</style></defs><path class="cls-1" d="M234.53,67.18" transform="translate(-44.85 -39.09)"/><path class="cls-1" d="M49.26,63.52h0l52.91,30.55,44.08-25.46-1.76-11.2L112.75,39.09H91.58L49.26,63.52Zm84.65,0L102.17,81.85,70.42,63.52,102.17,45.2l31.74,18.32Z" transform="translate(-44.85 -39.09)"/><polygon class="cls-1" points="5.29 29.75 0 32.81 0 81.68 5.29 90.84 52.91 118.33 52.91 106.12 10.58 81.68 10.58 45.03 52.91 69.46 52.91 57.25 5.29 29.75 5.29 29.75"/><polygon class="cls-1" points="101.14 35.77 101.14 83.51 69.4 53.82 58.82 59.84 58.82 120 69.4 113.98 69.4 66.03 101.14 95.93 111.72 89.92 111.72 29.75 101.14 35.77 101.14 35.77"/><path class="cls-1" d="M184.22,144.14v-6.66c0-3.9-.06-8.4-.22-10.3h.07c1.11,2.53,6.69,12.68,9,17h5.55V122.3h-4.28v6.46c0,3.59,0,7.39.25,9.68h-.06c-1-2.38-6.06-11.26-8.78-16.14h-5.86v21.84Zm38.51-13.31H212.27v-4.67h10.91V122.3h-15.5v21.84h15.56l.57-3.87H212.27v-5.55h10.46v-3.89Zm17.2,13.31c1.18-4.41,3.14-11.76,3.93-15.66h0c.77,3.74,2.7,10.81,3.84,15.66h4.91l5.9-21.84H254c-.8,3.39-2.92,11.86-3.65,16.67h0c-.73-4-2.92-12.49-4.06-16.67H242c-1.26,5.26-3.39,12.87-4.21,16.9h0c-.26-2.41-1.18-6.88-3.24-16.9h-5l5.58,21.84Zm23.73-6.4c.5,4,3.45,6.71,9,6.71,5.77,0,8.78-2.75,8.78-6.71,0-3.11-1.4-5.46-7.74-7-3.55-.79-4.47-1.43-4.47-2.95s1.14-2.34,3.08-2.34c2.82,0,3.55,1.45,3.8,2.82h4.75c-.31-3.2-2.62-6.31-8.43-6.31-5.16,0-8,2.57-8,6.37,0,3,1.45,5.14,7.41,6.53,3.74.86,4.79,1.62,4.79,3.43,0,1.58-1.08,2.6-3.61,2.6s-4.1-1-4.6-3.17Z" transform="translate(-44.85 -39.09)"/><path class="cls-1" d="M179.92,110.32h8.46c6.69,0,10.74-4.81,10.74-11.18s-4.18-10.65-10.52-10.65h-8.68v21.83Zm4.72-18h3.58c4.28,0,6,3.26,6,6.85,0,4.24-1.88,7.39-6.06,7.39h-3.55V92.29Zm33.64,13,1.8,5h5l-7.77-21.83h-5.92L204,110.32h4.66l1.68-5Zm-7-3.86c1.24-4,2.32-7.39,2.86-9.54h0c.54,2,1.52,4.91,3.07,9.54Zm20.51-12.93v21.83h4.72V88.49Zm13.7,21.83H260.6l.54-3.86H250.23v-18h-4.72v21.83Zm29.48,0v-7.79a1.34,1.34,0,0,1,.16-.7l7.64-13.34h-4.94c-1.65,3.14-4,7.76-5,10-1.11-2.37-3.29-6.74-5-10h-5.36l7.54,13.4a1.24,1.24,0,0,1,.19.7v7.73Z" transform="translate(-44.85 -39.09)"/><path class="cls-1" d="M193.7,69.76a4.31,4.31,0,0,1-4.47,3.36c-4.21,0-5.51-3.9-5.51-7.57,0-4,1.49-7.52,5.39-7.52a4.31,4.31,0,0,1,4.62,3.39h4.73c-.54-3.67-3.36-7.06-9.2-7.06-7,0-10.42,5.35-10.42,11.35,0,6.21,3.26,11.12,10.2,11.12,5.49,0,8.56-3,9.42-7.07Zm12.57,6.75H211V67.07h8.81v9.44h4.72V54.68H219.8v8.49H211V54.68h-4.72V76.51Zm39.33-5,1.81,5h5l-7.76-21.83h-5.93l-7.42,21.83h4.66l1.68-5Zm-7-3.86c1.23-4,2.31-7.39,2.85-9.55h0c.54,2,1.52,4.92,3.08,9.55Zm24.81,8.9V69.86c0-3.9-.06-8.4-.22-10.31h.06c1.11,2.54,6.69,12.68,9,17h5.55V54.68h-4.28v6.46c0,3.58,0,7.39.25,9.67h-.06c-1-2.38-6.06-11.25-8.78-16.13h-5.86V76.51Zm27.77,0V69.86c0-3.9-.07-8.4-.23-10.31h.07c1.11,2.54,6.69,12.68,9,17h5.54V54.68h-4.28v6.46c0,3.58,0,7.39.26,9.67h-.07c-1-2.38-6.05-11.25-8.78-16.13H286.9V76.51ZM329.72,63.2H319.26V58.54h10.9V54.68h-15.5V76.51h15.56l.57-3.86H319.26V67.1h10.46V63.2Zm8.73,13.31h15.08l.54-3.86h-10.9v-18h-4.72V76.51Z" transform="translate(-44.85 -39.09)"/></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">IT Business</span><span class="tdb-logo-text-tagline">Where Technology Meets Business</span></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_145 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_145" >
<style>

/* inline tdc_css att */

.tdi_145{
margin-left:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_145{
margin-left:10px !important;
text-align:left !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145{
margin-left:20px !important;
}
}

</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_146 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_146 .tdm-social-item i.td-icon-twitter,
				.tdi_146 .tdm-social-item i.td-icon-linkedin,
				.tdi_146 .tdm-social-item i.td-icon-pinterest,
				.tdi_146 .tdm-social-item i.td-icon-blogger,
				.tdi_146 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_146 .tdm-social-item{
					width: 28px;
					height: 28px;
					line-height: 28px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 0px;
				}.tdi_146 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_146 .tdm-social-item i{
					color: #000000;
				}body .tdi_146 .tdm-social-item-wrap:hover i{
					color: var(--downtown-accent-light);
				}body .tdi_146 .tdm-social-item{
					background: #ffffff;
				}body .tdi_146 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #ffffff;
				}.tdi_146 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_146 .tdm-social-item{
				    margin: 3px 6px 3px 0;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_146 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_146 .tdm-social-item i.td-icon-twitter,
				.tdi_146 .tdm-social-item i.td-icon-linkedin,
				.tdi_146 .tdm-social-item i.td-icon-pinterest,
				.tdi_146 .tdm-social-item i.td-icon-blogger,
				.tdi_146 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_146 .tdm-social-item{
					width: 24px;
					height: 24px;
					line-height: 24px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_146"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_148  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_148{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_148,
				.tdi_148 .tdc-inner-columns{
				    display: block;
				}.tdi_148 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_148{
margin-bottom:40px !important;
}

.tdi_148 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_148{
margin-bottom:25px !important;
}
}

</style><div class="vc_column_inner tdi_150  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 .vc_column-inner > .wpb_wrapper,
				.tdi_150 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_150 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_150{
width:27% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_151 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_151" >
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_152 .tdm-title{
					color: #ffffff;
				}.tdi_152 .tdm-title{
					font-size:24px !important;line-height:1.2 !important;font-weight:900 !important;letter-spacing:0.5px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_152 .tdm-title{
					font-size:22px !important;line-height:1.2 !important;font-weight:900 !important;letter-spacing:0.5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_152 .tdm-title{
					font-size:20px !important;line-height:1.2 !important;font-weight:900 !important;letter-spacing:0.5px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_152"><h3 class="tdm-title tdm-title-sm">Channel Daily News</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_153 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_153" >
<style>

/* inline tdc_css att */

.tdi_153{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_153{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_153{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_153{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_153{
                    text-align: left !important;
                }.tdi_153 .tdm-descr{
                    color: #ffffff;
                
					font-size:17px !important;line-height:1.4 !important;font-weight:400 !important;
				}.tdi_153 .tdm-descr a{
                    color: var(--downtown-accent);
                }.tdi_153 .tdm-descr a:hover{
                    color: var(--downtown-accent-light);
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_153 .tdm-descr{
					font-size:14px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153 .tdm-descr{
					font-size:13px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">Channel Daily News (CDN) — the voice of the IT solution provider community for more than thirty years — is the most widely read and trusted source of information for channel executives. </p></div><div class="td_block_wrap td_block_text_with_title tdi_154 tagdiv-type td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_154" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index">
</div></div></div></div></div><div class="vc_column_inner tdi_156  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_156{
                    vertical-align: baseline;
                }.tdi_156 .vc_column-inner > .wpb_wrapper,
				.tdi_156 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_156 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_156{
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_156{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_157 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_157" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_158 .tdm-title{
					color: #ffffff;
				}.tdi_158 .tdm-title{
					font-size:24px !important;line-height:1.2 !important;font-weight:900 !important;letter-spacing:0.5px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_158 .tdm-title{
					font-size:22px !important;line-height:1.2 !important;font-weight:900 !important;letter-spacing:0.5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_158 .tdm-title{
					font-size:20px !important;line-height:1.2 !important;font-weight:900 !important;letter-spacing:0.5px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_158"><h3 class="tdm-title tdm-title-sm">Latest news</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_159 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_159" >
<style>

/* inline tdc_css att */

.tdi_159{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_159 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channeldailynews.com/news/canadian-company-uses-machine-learning-to-promote-dei-in-the-hiring-process/78467" rel="nofollow bookmark" class="td-image-wrap " title="Canadian company uses machine learning to promote DEI in the hiring process" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url=""  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channeldailynews.com/news/canadian-company-uses-machine-learning-to-promote-dei-in-the-hiring-process/78467" rel="bookmark" title="Canadian company uses machine learning to promote DEI in the hiring process">Canadian company uses machine learning to promote DEI in the hiring process</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://channeldailynews.com/category/artificial-intelligence" class="td-post-category">Artificial Intelligence</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-06T13:31:23-04:00" >September 6, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Toronto-based software company, Knockri has developed an AI-powered interview...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channeldailynews.com/news/hashtag-trending-sept-6-irs-accidentally-leaks-financial-data-tiktok-denies-data-breach-amazon-shutters-two-service-centres/78464" rel="nofollow bookmark" class="td-image-wrap " title="Hashtag Trending Sept. 6 &#8211; IRS accidentally leaks financial data; TikTok denies data breach; Amazon shutters two service centres" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.channeldailynews.com/wp-content/uploads/2022/05/hashtag-trending-text-middle2-696x696.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channeldailynews.com/news/hashtag-trending-sept-6-irs-accidentally-leaks-financial-data-tiktok-denies-data-breach-amazon-shutters-two-service-centres/78464" rel="bookmark" title="Hashtag Trending Sept. 6 &#8211; IRS accidentally leaks financial data; TikTok denies data breach; Amazon shutters two service centres">Hashtag Trending Sept. 6 &#8211; IRS accidentally leaks financial data; TikTok denies data breach; Amazon shutters two service centres</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://channeldailynews.com/category/podcasts" class="td-post-category">Podcasts</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-06T09:23:11-04:00" >September 6, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">IRS accidentally leaks financial data, TikTok denies data breach,...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channeldailynews.com/news/bell-to-acquire-distributel-a-major-independent-network-service-provider/78461" rel="nofollow bookmark" class="td-image-wrap " title="Bell to acquire Distributel, a major independent network service provider" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url=""  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channeldailynews.com/news/bell-to-acquire-distributel-a-major-independent-network-service-provider/78461" rel="bookmark" title="Bell to acquire Distributel, a major independent network service provider">Bell to acquire Distributel, a major independent network service provider</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://channeldailynews.com/category/communications-telecom" class="td-post-category">Communications &amp; Telecom</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-03T16:28:52-04:00" >September 3, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Bell today announced the acquisition of Distributel, one of...</div>
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_161  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_161{
                    vertical-align: baseline;
                }.tdi_161 .vc_column-inner > .wpb_wrapper,
				.tdi_161 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_161 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_161{
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_161{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_162 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_162" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_163 .tdm-title{
					color: #ffffff;
				}.tdi_163 .tdm-title{
					font-size:24px !important;line-height:1.2 !important;font-weight:900 !important;letter-spacing:0.5px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_163 .tdm-title{
					font-size:22px !important;line-height:1.2 !important;font-weight:900 !important;letter-spacing:0.5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_163 .tdm-title{
					font-size:20px !important;line-height:1.2 !important;font-weight:900 !important;letter-spacing:0.5px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_163"><h3 class="tdm-title tdm-title-sm">Popular this week</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_164 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_164" >
<style>

/* inline tdc_css att */

.tdi_164{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_164 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channeldailynews.com/news/what-happened-with-centos-will-not-happen-with-rocky-linux-kurtzer/78453" rel="nofollow bookmark" class="td-image-wrap " title="What happened with CentOS will not happen with Rocky Linux: Kurtzer" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.channeldailynews.com/wp-content/uploads/2022/09/GettyImages-13563642681-696x391.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channeldailynews.com/news/what-happened-with-centos-will-not-happen-with-rocky-linux-kurtzer/78453" rel="bookmark" title="What happened with CentOS will not happen with Rocky Linux: Kurtzer">What happened with CentOS will not happen with Rocky Linux: Kurtzer</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://channeldailynews.com/category/development" class="td-post-category">Development</a>
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://channeldailynews.com/author/paulbarker">Paul Barker</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T17:07:48-04:00" >September 2, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Gregory Kurtzer, who founded and once led the former...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channeldailynews.com/news/canadian-digital-trust-identity-standard-and-others-under-review-comments-invited/78450" rel="nofollow bookmark" class="td-image-wrap " title="Canadian Digital Trust &#038; Identity standard and others under review, comments invited" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.channeldailynews.com/wp-content/uploads/2022/09/GettyImages-1147045847%5B1%5D-696x367.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channeldailynews.com/news/canadian-digital-trust-identity-standard-and-others-under-review-comments-invited/78450" rel="bookmark" title="Canadian Digital Trust &#038; Identity standard and others under review, comments invited">Canadian Digital Trust &#038; Identity standard and others under review, comments invited</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://channeldailynews.com/category/governance" class="td-post-category">Governance</a>
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://channeldailynews.com/author/lynngreiner">Lynn Greiner</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T16:10:37-04:00" >September 2, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">The CIO Strategy Council has announced that it is...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://channeldailynews.com/news/channel-bytes-september-2-2022-partner-support-for-vsphere-8-almost-half-of-smbs-involve-partners-in-saas-decisions-boomi-enhances-partner-program-and-more/78444" rel="nofollow bookmark" class="td-image-wrap " title="Channel Bytes September 2, 2022 – Partner support for vSphere 8; Almost half of SMBs involve partners in SaaS decisions; Boomi enhances partner program; and more" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.channeldailynews.com/wp-content/uploads/2021/08/GettyImages-1058045964.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://channeldailynews.com/news/channel-bytes-september-2-2022-partner-support-for-vsphere-8-almost-half-of-smbs-involve-partners-in-saas-decisions-boomi-enhances-partner-program-and-more/78444" rel="bookmark" title="Channel Bytes September 2, 2022 – Partner support for vSphere 8; Almost half of SMBs involve partners in SaaS decisions; Boomi enhances partner program; and more">Channel Bytes September 2, 2022 – Partner support for vSphere 8; Almost half of SMBs involve partners in SaaS decisions; Boomi enhances partner program;...</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://channeldailynews.com/category/channel-strategy" class="td-post-category">Channel Strategy</a>
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://channeldailynews.com/author/lynngreiner">Lynn Greiner</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T16:06:58-04:00" >September 2, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Staying informed is a constant challenge. There&#039;s so much...</div>
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_166  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_166{
                    vertical-align: baseline;
                }.tdi_166 .vc_column-inner > .wpb_wrapper,
				.tdi_166 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_166 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_166{
width:17% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_166{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_167 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_167" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_168 .tdm-title{
					color: #ffffff;
				}.tdi_168 .tdm-title{
					font-size:24px !important;line-height:1.2 !important;font-weight:900 !important;letter-spacing:0.5px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_168 .tdm-title{
					font-size:22px !important;line-height:1.2 !important;font-weight:900 !important;letter-spacing:0.5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_168 .tdm-title{
					font-size:20px !important;line-height:1.2 !important;font-weight:900 !important;letter-spacing:0.5px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_168"><h3 class="tdm-title tdm-title-sm">ITWC network</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_169 td-pb-border-top td_block_template_8 widget"  data-td-block-uid="tdi_169" >
<style>

/* inline tdc_css att */

.tdi_169{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_169{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_169 ul{
					margin: 2px 0;
				}.tdi_169 ul li{
					margin-bottom: 12px;
				}.tdi_169 ul li:last-child{
					margin-bottom: 0;
				}.tdi_169 a{
					color: #ffffff;
				}.tdi_169 li.current-menu-item > a,
				.tdi_169 li.current-menu-ancestor > a,
				.tdi_169 li.current-category-ancestor > a,
				.tdi_169 a:hover{
					color: #00a9ff;
				}.tdi_169 li{
					font-size:15px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_169 li{
					font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_169 ul li{
					margin-bottom: 10px;
				}.tdi_169 ul li:last-child{
					margin-bottom: 0;
				}.tdi_169 li{
					font-size:13px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_169 ul li{
					margin-bottom: 15px;
				}.tdi_169 ul li:last-child{
					margin-bottom: 0;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_169 class="td_block_inner td-fix-index"><div class="menu-network-bar-container"><ul id="menu-network-bar" class="menu"><li id="menu-item-39352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39352"><a href="http://www.itwc.ca">ITWC.ca</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a href="http://www.itworldcanada.com">IT World Canada</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><a href="http://www.itworldcanada.com/cio">CanadianCIO</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a title="Business Advantage through Technology" href="http://www.itbusiness.ca">IT Business</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a href="http://www.directioninformatique.com">Direction Informatique</a></li>
</ul></div></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_170 td_block_template_8">
<style>
/* custom css */
.tdi_170.td-a-rec{
					text-align: center;
				}.tdi_170 .td-element-style{
					z-index: -1;
				}
</style><div id='div-gpt-inter'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-inter');});</script> </div></div><div class="td_block_wrap td_block_list_menu tdi_171 td-pb-border-top td_block_template_8 widget"  data-td-block-uid="tdi_171" >
<style>

/* inline tdc_css att */

.tdi_171{
margin-top:16px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_171{
margin-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_171{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_171 li{
					display: inline-block;
				
					font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_171 .menu{
					display: flex;
				}.tdi_171 .sub-menu{
					display: none;
				}.tdi_171 ul{
					margin: 20px;
				
					text-align: center;
					justify-content: center;
				}.tdi_171 ul li{
					margin-right: 30px;
				}.tdi_171 ul li:last-child{
					margin-right: 0;
				}.tdi_171 a{
					color: #ffffff;
				}.tdi_171 li.current-menu-item > a,
				.tdi_171 li.current-menu-ancestor > a,
				.tdi_171 li.current-category-ancestor > a,
				.tdi_171 a:hover{
					color: #e2e2e2;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_171 ul li{
					margin-right: 25px;
				}.tdi_171 ul li:last-child{
					margin-right: 0;
				}.tdi_171 li{
					font-size:13px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_171 ul{
					margin: 15px;
				}.tdi_171 ul li{
					margin-right: 15px;
				}.tdi_171 ul li:last-child{
					margin-right: 0;
				}.tdi_171 li{
					font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_171 ul{
					margin: 0px;
				}.tdi_171 ul li{
					margin-right: 15px;
				}.tdi_171 ul li:last-child{
					margin-right: 0;
				}.tdi_171 li{
					font-size:13px !important;line-height:1.6 !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_171 class="td_block_inner td-fix-index"><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://channeldailynews.com/about-cdn">About Channel Daily News</a></li>
<li id="menu-item-39356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39356"><a href="http://www.itwc.ca/contact-us.php">Contact Us</a></li>
<li id="menu-item-21786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21786"><a href="https://channeldailynews.com/social-media">Social Media</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://channeldailynews.com/event-calendar">Events</a></li>
<li id="menu-item-39355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39355"><a href="http://www.itwc.ca/rate-card.php">Media Kits</a></li>
<li id="menu-item-39357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39357"><a href="http://www.itwc.ca/legal.php">Privacy</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29395"><a href="https://channeldailynews.com/subscribe">Subscribe</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->

<!-- GTM Container placement set to footer -->
<!-- Google Tag Manager (noscript) -->
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PB8MNKH" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" defer></script>-->
<script>
(function (i,s,o,g,a){
    try{
        var d=s.head||s.getElementsByTagName("head")[0]||s.documentElement,a=s.createElement(o);
        a.async=!0;
        a.charset="utf-8";
        a.type="text/javascript";
        a.src=g;    
        d.insertBefore(a,d.firstChild)
    }catch(e){}
})(window,document,'script','https://bb.itwc.ca/js/cube.js');
var api_key="bcbfc88cc6bae128d4e78a93c35c27f3";
var api_user="cd";
// If this is an article page pass the Post ID and Slug
bb_post_id="78469";
bb_slug="coffee-briefing-september-6-2022-youtube-designated-second-fastest-growing-brand-amazon-future-engineer-awards-announces-winners-igm-collaborates-with-microsoft-and-more";
</script> 


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 631815a042349
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#relatedPosts {margin-bottom:25px;}
.td-module-comments, .td-author-comments-count {display:none;}
.td-post-featured-video {margin-bottom:30px;}
.td-more-articles-box .td-module-meta-info {display:none;}
.td-more-articles-box .td-module-title {line-height:30px;}
.fixphotos .td-author-photo img{border-radius: 50%; width:30px; height:30px; border:1px solid #ccc;}
.author-box-wrap img.photo {float:left;}
.article-caption-image img {display:none;}
@media (max-width:1000px) {
    .subframe{height:450px;}
}
@media (max-width:700px) {
    .subframe{height:520px;}
}
@media (max-width:600px) {
    .subframe{height:600px;}
}
@media (max-width:400px) {
    .subframe{height:800px;}
}
.podcast-author .tdb-author-photo {margin-right:10px;}
.tdb-author-counters {display:none;}
#relatedPosts { padding:5px 10px 5px 15px; border-left:5px solid #000; } 

#relatedPosts strong {display:block; padding-bottom:0px; color:#000;  margin-bottom:0px;  }
#relatedPosts a {text-decoration:underline;}



li.nav-search a {
  visibility: hidden;
}
li.nav-search a:before {
  content:'\e80a'; 
  visibility: visible;
  font-family: 'newspaper';
}
.td-video-template-bg {
    margin-top: 20px;}
</style>

<!-- Geotargeting GeoLocation START -->
		<div class="geotloc_overlay_box" style="display: none;">
			<div class="geotloc_overlay_container">
				<div class="geotloc_overlay_remove"></div>
				<div class="geotloc_overlay_text">
					<p>Please share your location to continue.</p>
					<p class="geotloc_overlay_help">Check our <a href="https://geotargetingwp.com/docs/geotargetingwp/how-to-share-location" rel="noreferrer noopener nofollow">help guide</a> for more info.</p>
				</div>
				<div class="geotloc_overlay_img">
					<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAN8AAADCAQAAAADhyirEAAAAAnRSTlMAAHaTzTgAAAAcSURBVFjD7cEBDQAAAMKg909tDwcUAAAAAABfBhX6AAFbN4TBAAAAAElFTkSuQmCC" alt="share your location" data-src="https://channeldailynews.com/wp-content/plugins/geotargetingwp/public/images/give_consent.png" decoding="async" class="lazyload" /><noscript><img src="https://channeldailynews.com/wp-content/plugins/geotargetingwp/public/images/give_consent.png" alt="share your location" data-eio="l" /></noscript>
				</div>
			</div>
		</div>
		<!-- Geotargeting GeoLocation END --><script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://channeldailynews.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=670' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='geot-js-js-extra'>
/* <![CDATA[ */
var geot = {"ajax_url":"https:\/\/channeldailynews.com\/wp-admin\/admin-ajax.php","ajax":"","pid":"78469","is_archive":"","is_search":"","is_singular":"1","is_front_page":"","is_category":"","is_page":"","is_single":"1","is_builder":"","has_geo_posts":"","dropdown_search":"","dropdown_redirect":"","elementor_popup":"1","hide_class":"","hide_override_class":"","remove_class":"","remove_override_class":"","disable_console":"","geoloc_enable":"by_ip","geoloc_force":"","geoloc_fail":"Geolocation is not supported by this browser"};
/* ]]> */
</script>
<script type='text/javascript' src='https://channeldailynews.com/wp-content/plugins/geotargetingwp/public/js/geotarget-public.js?ver=3.4.1.6' id='geot-js-js'></script>
<script type='text/javascript' src='https://channeldailynews.com/wp-content/plugins/geotargetingwp/public/js/min/selectize.min.js?ver=3.4.1.6' id='geot-slick-js'></script>
<script type='text/javascript' src='https://channeldailynews.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.16.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' id='wp-ulike-pro-js-extra'>
/* <![CDATA[ */
var UlikeProCommonConfig = {"AjaxUrl":"https:\/\/channeldailynews.com\/wp-admin\/admin-ajax.php","Nonce":"6e66a346c2","TabSide":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://channeldailynews.com/wp-content/plugins/wp-ulike-pro/public/assets/js/wp-ulike-pro.min.js?ver=1.7.9' id='wp-ulike-pro-js'></script>
<script type='text/javascript' src='https://channeldailynews.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://channeldailynews.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://channeldailynews.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://channeldailynews.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_27';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_27');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_38';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_38');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_79'),
                        blockClass = '.tdi_79',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[78469]");
                });
            
</script>


</body>
</html>

<!-- Dynamic page generated in 1.430 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-09-06 23:53:04 -->

<!-- Compression = gzip -->